Mobylette

Auteur Sujet: Allumage AV49  (Lu 1048 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 26 Août 2018 à 11:58
Bonjour à tous,

Je débute tout juste dans la mobylette ainsi que dans la mécanique en général.
J'ai récupéré hier 2 motobécanes, l'une d'elles fonctionne relativement bien même après 10 ans sans démarrer, elle n'a besoin que d'un bon nettoyage.

En ce qui concerne la seconde, l'ancien propriétaire m'a dit qu'elle avait un problème d'allumage et que celui-ci était bon à changer. J'ai donc regardé sur internet hier, mais impossible d'en trouver un.

Quelqu'un saurait -il où en trouver ?

La référence sur le moteur est AV49

Voici les liens vers une photo de la mobylette et une photo de la référence moteur
https://ibb.co/c0E3yU
https://ibb.co/fSxqdU

Merci, bonne journée  :)
« Modifié: 26-08-2018 12:03:41 par pocus76 »
  • Membres
  • *
  • 170 Messages (Débutant)
  • Karma: 2
  • Motobécane M7 (1977)
    • Voir le profil
Le 27 Août 2018 à 11:57
Bonjour,

De bien belles acquisitions que voila.

L'ancien propriétaire t'en a-t-il dit un peu plus sur le dysfonctionnement de l'allumage ?

Parce que remplacer un allumage entier alors que seul le condensateur est à changer ou l'allumage à régler, c'est bien trop onéreux et dommage.

Bref.

Première vérification : est-que si tu mets ta bougie contre ta culasse et que tu pédales, tu as une étincelle ?
Ensuite un petit démontage du volant magnétique serait judicieux pour vérifier qu'il ne manque rien (beh ouais...), que l'état et l'écartement des rupteurs est bon et éventuellement caler l'allumage.

Si tu décides de racheter un allumage complet, ce même travail, de réglage sera à faire dans tous les cas donc autant s'entrainer maintenant.

Bien à toi.
Partir en mob rime souvent avec revenir à pieds. - Ok, j'étais rageux à l'époque, mais maintenant ça roule !
  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 27 Août 2018 à 12:01
Hello Flamby27, merci pour ta réponse,

L'ancien propriétaire m'a simplement dit qu'elle n'allumait plus, j'en ai donc déduis que la bougie ne faisait plus d'étincelles.

Je vais y regarder le weekend prochain, je reviendrai vers toi pour donner suite.

Merci pour ces conseils, bonne journée :)
  • Membres
  • *
  • 3 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 01 Septembre 2018 à 20:30
Hello,

J'ai procédé à divers vérifications aujourd'hui concernant l'allumage de l'av49 mais jusque là rien de concluant, ça n'allume pas, j'ai essayé avec la bobine et la bougie d'une 51v sur la av49, rien n'y fait...

Demain je vais regarder du côté des vis platinés, j'ai trouvé quelques tutos pour caler et régler l'allumage.

Si quelqu'un aurait une idée d'où pourrait venir le problème, merci d'en faire part  !help

Bonne soirée  ;)