Mobylette

Auteur Sujet: Pas de feu arrière, pourtant y'a les volts !  (Lu 1151 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 619 Messages (Tres Expérimenté)
  • Karma: 14
    • Voir le profil
Le 22 Novembre 2014 à 10:54
Salut a tous,
Bon l'élec ça a jamais était mon fort, mais la quand même, c'est super chelou.
J'explique:

Montage d'une nouvelle mob (avec allumage electro de 103 rcx), branchement des feux + klaxons (pas de feu stop, la flemme).
Tout est correctement branché (j'ai matté des schéma électrique) et tout marche SAUF le feu arrière.
Changement du transformateur, aucun changement. Prise de la tension en courant alternatif (car en continue j'avais toujours zéro):
Feu avant: 8V
Klaxon: 8V
Feu arriere: 8V
J'ai donc du jus, mais pas d'éclairage a l’arrière ! (ampoule neuve)
J'ai juste droit a des étincelles sur l'ampoule lorsque je la branche... j'ai vérifié tout le câblage, c'est bon, j'ai bien la masse aussi.

Quelqu'un y comprend quelque chose ?  ::) Si il manque des données, dites moi, j'ai un multimetre a disposition, d'autres CDI etc... (mais le CDI a rien a voir avec les feux ??  :P )

PS: ah oui, quand je débranche la cosse du feu avant au niveau du transfo, j'ai 0 Volt au feu arrière ensuite... Normal ?

Merci de m'éclairer ! (avec ou sans jeux de mots)


♠ Clip complet de la fabrication de ma 103 flash ♠ : https://youtu.be/goUsnIy3N4Y
  • Membres
  • *
  • 2581 Messages (Expert)
  • Karma: 102
  • 2 Peugeot 105 1 scooter chinois 4t Ford fiesta 1.4 tdci 68 cv 200000 kms Citroen Xantia break 2L hdi 90 2600000 kms
    • Voir le profil
Le 22 Novembre 2014 à 12:46
Ton allumage c'est du 6v?
J'avais eu le même problème avec ma 105, j'avais un allumage de 6v et le phare avant fonctionnais tan-dis que le pharre arrière n'a jamais voulus s'allumer.
Dans mon cas c'est que je ne savais que mon allumage étais en 6v, du coup j'ai monter un de 12v et plus de problèmes ;)
  • Membres
  • *
  • 619 Messages (Tres Expérimenté)
  • Karma: 14
    • Voir le profil
Le 22 Novembre 2014 à 13:52
D'origine sur 103 rcx c'est du 6V il me semble, mais j'ai pas envie de le changer pour du 12V, c'est censé marcher comme ça hein...


♠ Clip complet de la fabrication de ma 103 flash ♠ : https://youtu.be/goUsnIy3N4Y
  • Membres
  • *
  • 2581 Messages (Expert)
  • Karma: 102
  • 2 Peugeot 105 1 scooter chinois 4t Ford fiesta 1.4 tdci 68 cv 200000 kms Citroen Xantia break 2L hdi 90 2600000 kms
    • Voir le profil
Le 22 Novembre 2014 à 21:19
Tu a raison de garder cet allumage.
Après je crois que sur un schèma électrique d'eclairrage il y a une erreur ( si tu tès basser du forum ou autre) tu peux essayer d'intervertir le fil du phare avant avec celui de l'arrière ( si tu a un régulateur carré)
  • Membres
  • *
  • 15937 Messages (Maitre)
  • Karma: 413
  • des rollers sans roues
    • Voir le profil
Le 22 Novembre 2014 à 21:38
perso je mettai repiquer sur les fils du phare avant
plop... miaouuu...
  • Membres
  • *
  • 619 Messages (Tres Expérimenté)
  • Karma: 14
    • Voir le profil
Le 23 Novembre 2014 à 19:11
Comment ça repiquer sur le fil du phare avant ? Partager le voltage du feu avant sur l'avant ET l’arrière ?

Sinon c'est pas possible que je me sois tromper entre avant et arrière, les cosses de branchement sur le transfo ne font pas les mêmes tailles, donc pas d’ambiguïté...


♠ Clip complet de la fabrication de ma 103 flash ♠ : https://youtu.be/goUsnIy3N4Y
  • Membres
  • *
  • 15937 Messages (Maitre)
  • Karma: 413
  • des rollers sans roues
    • Voir le profil
Le 23 Novembre 2014 à 19:15
sortie du regulateur javais dédoublé le fils, un partai au phare, un au feu

sinon tu as l'option des regulateur de 51, sa coute moins de 10e et c'est un branchement hyper simple. après je suis tout a fais daccord que c'est bête d'en racheter un alors que tu as deja celui de 103
plop... miaouuu...
  • Membres
  • *
  • 619 Messages (Tres Expérimenté)
  • Karma: 14
    • Voir le profil
Le 23 Novembre 2014 à 20:56
ça devait pas te faire un super éclairage ça non ?...

Sinon oui j'aimerai vraiment gardé le système d'origine, quitte a remplacer les éventuelles pièces défaillantes que bidouiller avec d'autres trucs pas d'origine.

Mais sinon personne a une idée d'ou pourrait venir ce problème ??


♠ Clip complet de la fabrication de ma 103 flash ♠ : https://youtu.be/goUsnIy3N4Y
  • Membres
  • *
  • 619 Messages (Tres Expérimenté)
  • Karma: 14
    • Voir le profil
Le 01 Décembre 2014 à 08:19
Up


♠ Clip complet de la fabrication de ma 103 flash ♠ : https://youtu.be/goUsnIy3N4Y
  • Membres
  • *
  • 15937 Messages (Maitre)
  • Karma: 413
  • des rollers sans roues
    • Voir le profil
Le 01 Décembre 2014 à 10:12
de mémoire sa allait

en même temps mettre une ampoule de 15watt + un de 4 derrière pas de raison, sachant que beaucoup mette des 21watt a l'avant

sinon tu peux prendre un regulateur de 51, sa coute pas cher et sa se branche super facilement
plop... miaouuu...
  • Membres
  • *
  • 441 Messages (Expérimenté)
  • Karma: 14
  • Yamaha TDR 125 1999 ; 103 SPX 1988; 103 VS 1971 ; VW golf 4 TDI 90
    • Voir le profil
Le 01 Décembre 2014 à 13:49
Moi j ai mis une 12v 21w à l avant + éclairage compteur (12v 1w) et j ai aucun soucis pour l éclairage arrière (toujours en 6v 4w) et j ai le transfo peugeot 6v d origine.
A tu du jus à l arrivé de l ampoule arrière  (vérifier au voltmètre).
Moi je pencherai du côté du transfo. L ampoule arrière est branchée sur le circuit secondaire de celui ci. Regarde aussi si t as du jus qui sors de la (mets un peu de gaz). Vérifie les branchements. Le circuit primaire est monté en série avec l ampoule avant. Le circuit secondaire c est l ampoule arrière (donc si tu débranche une cosse du circuit primaire, c normal que t es plus rien à l arrière).
Sinon solution du régulateur de 51 (ou de scoot) mais il faudra tout passer en 12 volts.
« Modifié: 01-12-2014 13:53:32 par jfroli »
-Yamaha TDR 125 :
   * pot Giannelli
   * Kit 125 Athena
- Peugeot 103 SPX 88
   * Pot doppler ER1
   * Kit 50 Athena
   * Carbu 15 sha
   * Vario Doppler ER2.
- Peugeot 103 vs 1971 :
   * pot simonini serpentin
   * Kit malossi fonte 70
   * Culasse Malossi alu 46
   * Carbu 15 sha
   * transmis 11x52

- VW Golf IV TDI 90 d'origin