Mobylette

Auteur Sujet: problème callage allumage electronique sans clavette  (Lu 1495 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 72 Messages (Novice)
  • Karma: 0
  • grena
    • Voir le profil
Le 18 Janvier 2012 à 01:06
Bonjour,
 j'ai un allumage electronique et j'ai du mal à le caller car sur ma cloche , il y a une petite fente , et sur la tige du vilo , il n'y a rien pour bloqué . Du coup je dois le réglé d'un genre au pif

 J'ai réussi à le réglé un peu pour rouler, mais à froid elle coupe tout le temps . comment faire svp ?
L'étincelle dois se produire juste avant que le piston soit tout en haut ou juste après qu'il soit tout en haut ?
Merci
« Modifié: 18-01-2012 17:38:11 par optigwada »
Mob entièrement d'origine
  • V.I.P. Admin
  • *
  • 27270 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 18 Janvier 2012 à 11:37
achète une clavette  ;)
  • Membres
  • *
  • 72 Messages (Novice)
  • Karma: 0
  • grena
    • Voir le profil
Le 18 Janvier 2012 à 17:24
Il n'y a pas d'emplacement pour une clavette sur mon vilo .
Je vois que ce problème à été édité plusieurs fois mais n'a pas été conclue . donc là je le calle a ma facon .

 J'ai réussi à trouvé un endroit pour que quand je démare à froid , elle est à la limite de caller donc j'accélère un petit peu . Une fois que le moteur à tourné 30 sec , elle ne calle plus . Mais j'aurais préféré une mob qui n'a pas se problème là quand meme ...
Si quelqun à une idée quand meme x)

Et est-ce que c'est grave de rouler avec un allumage légèrement décalé ?

Merci
Mob entièrement d'origine
  • V.I.P. Admin
  • *
  • 27270 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 18 Janvier 2012 à 18:56
Il n'y a pas d'emplacement pour une clavette sur mon vilo .

 yeux!

Bonjour,
 j'ai un allumage electronique et j'ai du mal à le caller car sur ma cloche , il y a une petite fente , et sur la tige du vilo

tu te contredis là  ::)
  • Membres
  • *
  • 72 Messages (Novice)
  • Karma: 0
  • grena
    • Voir le profil
Le 18 Janvier 2012 à 23:28
Nan je dis qu'il y a une petite fente pour justement mettre la clavette qui dois etre normalement sur la tige du vilo , mais sur le vilo il n'y à aucun emplacement pour mettre cette clavette , en gros, la tige du vilo est ronde .
As tu compris mon problème ?
Et est-ce que c'est dangereux de rouler avec un allumage un peu décalé ? car defois mon moteur "rupte" un peu.
Merci en tout cas
Mob entièrement d'origine
  • Membres
  • *
  • 4515 Messages (Maitre)
  • Karma: 135
  • peugeot 101 ( 68 ) / peugeot 105 ( 79 ) / piaggio cio ( 76 ) / rocval rocking ( 84 ) / peuteot st.50 ( 86 ) / yamaha dt.50 ( 85 )
    • Voir le profil
Le 18 Janvier 2012 à 23:46
en gros ta une fente de clavette sur la cloche . mais pas sur la soie du vilo . c est ca ?

si c est le cas  . tu met les reperes de la cloche et de la platine en face quand le piston est a 1.3 mm du pmh .
oh putain j avais la même quand j était jeune . mais pas la même .

elle est ou la selle ?

sa roule sa ?

non non je t avais pas vue tu passais sous ma portière .
  • Membres
  • *
  • 72 Messages (Novice)
  • Karma: 0
  • grena
    • Voir le profil
Le 19 Janvier 2012 à 13:15
Oui c'est sa .
Ah merci je vais essayer sa cette aprèm.
Mob entièrement d'origine