Mobylette

Auteur Sujet: elle s'étouffe  (Lu 2215 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 153 Messages (Débutant)
  • Karma: 2
  • Tzr 50 2007
    • Voir le profil
Le 05 Septembre 2007 à 22:04
Salut,

Alor viola, j'ai une Tzr 2007 est j'ai un petit soucie quand ma moto commence a avoir un peut chauffer.

quand elle chauffe un peut, si je part en premier je suis obliger de fair ronfler le moteur car si je l'éche l'embrayage a moin de 6 000 tours, elle s'engorge.

Je l'est amener taleur cher mon pro il ma fai un réglage carbu a tous regarder mais elle fait toujours pareil.

De quio cela peut venir ?

Merci de répondre a se post sans trop d'égare.
  • Membres
  • *
  • 153 Messages (Débutant)
  • Karma: 2
  • Tzr 50 2007
    • Voir le profil
Le 06 Septembre 2007 à 17:57
up s"il vous plait ! =)
  • Membres
  • *
  • 110 Messages (Débutant)
  • Karma: 3
  • 80/85 km/h sur plat et 90/95 en descente .
  • une cpi sm noir et orange, toute d'origine juste debridé et kit chaine 11*52 au lieu de 11*62.
    • Voir le profil
Le 06 Septembre 2007 à 19:17
Je ne connais pas lez tzr, mais peut etre qu'elles sont toutes comme sa, et qu'il faut la pousser dans les tours pour la faire partir , que c'est comme sa d'origine sur les tzr . Mais je dit peut etre n'importe quoi, je ne connais vraiment pas les tzr comme becane .
Mobcustom est LE forum !
  • Membres
  • *
  • 89 Messages (Novice)
  • Karma: 1
  • derbi senda R X-race
    • Voir le profil
Le 06 Septembre 2007 à 19:23
tu est trop riche je pense tu est debrider? dit nous ta config
  • Membres
  • *
  • 153 Messages (Débutant)
  • Karma: 2
  • Tzr 50 2007
    • Voir le profil
Le 06 Septembre 2007 à 20:10
Alor oui je suis débrider,

Pot est cdi débrider mais d'origine, gicleur de 105 avec réglage carbu ma bougie est couleur "chocolat". Je suis en 13/60 (je devrai passer en 13/47 dans pas longtemp). Sinon je suis tout d'origine.

Donc si quelqun pourait m'éclairer un peut sa serait super cool de sa part. (un petit +1 pour cette personne.)
  • Membres
  • *
  • 410 Messages (Expérimenté)
  • Karma: 8
  • http://riri-town.miniville.fr/ allez-y !!!
  • derbi senda xtrem sm et ciao xD à retaper
    • Voir le profil
    • riri-town
Le 06 Septembre 2007 à 21:00
si tu di que tu la amené chez le pro et quelle décone a ta place ji serais retourné de suite et lui demandé ce que c'est ce bordel tu lui dit que sa décone et que il répare sa et que c'est pas normal en sortant du garagiste que sa décone tu va voir il va te refaire sa  p!!
ma moto alllez y faire un tour !! http://forum.mobcustom.com/vt49665-derbi-x-trem-par-kasai

ce site aussi qui est bien : http://riri-town.miniville.fr/
  • Membres
  • *
  • 153 Messages (Débutant)
  • Karma: 2
  • Tzr 50 2007
    • Voir le profil
Le 06 Septembre 2007 à 21:18
. . . ba justement  je lui est amaner il a nétoyer le résérvoir, carbu enfin il a nétoyer toute la moto il a fait un réglage carbu. mais je me demande si c'est pas a cause de mon kit chaine qui et de 13/60 se qui me fait ramer au démarage.
  • Membres
  • *
  • 4305 Messages (Maitre)
  • Karma: 148
  • PEUGEOT XP6 TOP ROAD 2007
    • Voir le profil
    • mon blog (meme si ca parle pas de mob)
Le 06 Septembre 2007 à 21:58
13*60  :o

c'est bizare que tu rame au demarage t'as une transmi pour la patate... :(
  • Membres
  • *
  • 410 Messages (Expérimenté)
  • Karma: 8
  • http://riri-town.miniville.fr/ allez-y !!!
  • derbi senda xtrem sm et ciao xD à retaper
    • Voir le profil
    • riri-town
Le 07 Septembre 2007 à 13:34
oué voila donc c'est pour sa mais moi je reste sur ma position d'aller engueulé ce garagiste
une moto qui sort du garage et qui décone c'est pas normal  >:( moi je dis arange toi avec lui  p!!
ma moto alllez y faire un tour !! http://forum.mobcustom.com/vt49665-derbi-x-trem-par-kasai

ce site aussi qui est bien : http://riri-town.miniville.fr/
  • Membres
  • *
  • 1928 Messages (Expert)
  • Karma: 53
  • ma tite xp6 powwaaa
  • Xp6 2003
    • Voir le profil
Le 07 Septembre 2007 à 20:44
mais non c est pas a cause de la transmition nimportnawak
13*60 c est pour l accell donc justement rien a voir 
  • Membres
  • *
  • 3657 Messages (Maitre)
  • Karma: 155
  • 4 Roues et un volant ;) Un Gros Mono cylindre Orange avec des roues en 17!
    • Voir le profil
Le 08 Septembre 2007 à 10:29
j'ai un pote en TZR sa lui fait la meme et lui aussi il est en 13*60

 ;)
  • Vétéran
  • *
  • 7625 Messages (Maitre)
  • Karma: 195
  • http://red-zone-team.mobcustom.com/
  • anciennement: XR6 '02, SMT '06, 600 Bandit N K1 Actuellement: GSR 750 L1, YZF750R & GSX-R 750 K0
    • Voir le profil
Le 08 Septembre 2007 à 10:32
Tu ne doit pas marcher trop en pointe avec cette transmission.
- Inscris le 15/06/06
- Modérateur 50 à boite du 25/02/07 au 30/06/07
- Sous admin 50 à boite du 30/06/07 au 06/02/08
- VIP Admin depuis le 06/02/08
- 3° meilleur lanceur de discussion
- 7° meilleur posteur du forum
  • Membres
  • *
  • 3148 Messages (Maitre)
  • Karma: 70
  • x limit
    • Voir le profil
Le 08 Septembre 2007 à 10:56
elle s'engorge et elle monte plus dans les tours? mon collegue ca lui fait pareil avec sa rs mais bon il a un pot conti
  • Membres
  • *
  • 230 Messages (Débutant)
  • Karma: 7
  • max speed : 111.7km/h avec compteur de vélo
  • Aprilia RS 50 année 2003
    • Voir le profil
Le 08 Septembre 2007 à 11:06
ouai moi pareil sur la rs, quand elle a chauffé (mais il lui en faut pas mal quand meme) bah ut peux tjs essayer de rouler a 6000tr/min ça avance pas et tu t'emmerdes et résultat tu la fais gueler, mais je vais changer le carbu pour gagner un peu plus de patate, jte dirais si ça change qqch.
  • Membres
  • *
  • 153 Messages (Débutant)
  • Karma: 2
  • Tzr 50 2007
    • Voir le profil
Le 08 Septembre 2007 à 11:38
Ba a vrai dir mike que je suis en fond de 5iéme est que je passe la 6iéme j'ai l'impression de n'avoir changer de raport xD. Je tape comaime 85/90 donc bon sa va.

Mon pro ma dit que c'étais une gestion electronique sur les nouvelles moto . . .