Mobylette

Auteur Sujet: Problème d'étincelle Cpi sx  (Lu 447 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 15 Février 2015 à 21:56
Bonjour à tous, tous d'abord je me présente, je m'appelle Dorian et je détiens une Cpi sx de 2008. Je suis nouveaux sur le site et je vais essayer de vous expliquez au mieux mon problème...  J'ai essayer de chercher un poste qui pourrait m'aider pour ne pas en poster un, mais je n'es malheureusement rien trouver.
Alors voilà, j'avais déjà eu auparavant des soucis au niveau du circuit électrique (Allumage,cdi..)
Mais avant tous voilà ma configuration :
Kit 50 Airsal
Pot scr corse
Carbu 21 Ysn
Boîte à clapet+ pipe d'admission Mvt
Allumage TNT (Neuf) ainsi que Cdi TNT (Neuf) baser sur de l'origine.
Bobine Ht est d'origine et bien séparer du Cdi. (2 bloc différents)
Le reste est d'origine.

Alors voilà, je suis tomber en panne cette après midi. La moto c'est arrêter d'un seul coup puis impossible de la redémarrer au kick nis à la poussette.. J'ai tous de suite remarquer quand la poussant il y avait bien de l'allumage puisque les feux s'allumer... Alors j'ai dévisser la bougie, j'ai laissez lanti parasite déçu puis j'ai coller le culot de la bougie au cadre et j'ai kicker pour voir si il y avait bien une étincelle..  Mais rien ! J'ai dévisser lanti parasite du file, couper, revisser. Pareil pour le câble qui part de la bobine Ht à lanti parasite..  Toujours rien... Nettoyez les cosses de la bobine Ht, brosser, rebrancher et encore rien.. Que faire ? J'avoue être un peu perdu..  J'espère que je me suis bien exprimer et je vous remercie d'avance de prendre le temps de lire mon poste et d'y répondre..