Mobylette

Auteur Sujet: Consommation anormale d'huile 140yx  (Lu 274 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 1 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 25 Février 2018 à 13:20
Bonjour,

J'ai acheté une CRZ 140s avec moteur YX.
Elle a 70 heures.

Récemment, elle s'est mis à consommer beaucoup d'huile et ne démarrait plus correctemement.
Difficile de dire si c'est une idée que je me fais, mais il me semble qu'elle chauffait aussi un peu.

Le calage des soupapes n'avait jamais été fait, il a donc été effectué ce weekend (j'me demande si c'est pas ça qui a endommagé le moteur ou cramé les joints):
- Il n'y avait plus de jeu du tout
- Réglé à 0.05 et 0.07

Elle démarre maintenant de manière impeccable, mais continue à fumer bleu et consommer de l'huile.
Et quand je dis consommer, c'est mettre le niveau au maxi et quinze minutes plus tard, 30 maximum, être au mini.

D'après mes recherches, il s'agit de:
- Joints de queue de soupape
- Segments
- Piston
- Joints moteur

J'aurais aimé savoir si certains d'entres-vous on déjà été confroté à ce problème et comment il a été réglé.
Je suis un peu dégouté car elle démarre et tourne du tonner, comme au début, mais je peux pas rouler plus de 15 minutes sinon je reviens sans huile.

Par ailleurs, pouvez-vous me dire si je dois changer les joints à chaque fois que je déculasse, ou si je peux déculasser pour regarder le piston et ses joints sans forcément avoir à les changer lors du remontage ?

Merci d'avance!
« Modifié: 25-02-2018 13:22:44 par thms02 »