Mobylette

Auteur Sujet: problème ralenti - démarrage 103  (Lu 1785 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 264 Messages (Expérimenté)
  • Karma: 2
  • Peugeot 103
    • Voir le profil
Le 13 Décembre 2017 à 19:59
Salut les gars,

Encore un problème avec la mob. Je roulais tranquillement quand soudainement la 103 s'éteint... J'arrive pas à la redémarrer. Elle cale si j’arrête d’accélérer. j'arrive à rentrer chez moi. La mobylette tiens pas le ralenti (alors qu'avant elle tenait bien)

J'ai un carbu 15 sha
Je règle la vis de ralenti mais rien ne se passe..elle cale. Je vérifie la bougie et je la trouve sèche. Elle ne sent pas l'essence.. du coup je démonte le carbu, le nettoie avec de l'essence, une brosse à dents, je souffle dedans (pas de compresseur dans mon appart). pareil sur mon gicleur. A noter que mon filtre dans le carbu etait sale.

Je monte un filtre sur ma durite d'essence. L'essence coule bien en sorti de durite robinet ouvert.

Je remonte le carbu, elle démarre, je fais un tour. Le ralenti est difficile mais ca tient même si la vis est trop serré par rapport à avant . 1 jours après je tente de la redémarrer..et rien

Ca fait PSSSITT quand j'essaye de démarrer. Ma bougie est sèche. Ma bougie fais de très belle étincelle..

Je penche encore sur le carbu. Ca vous semble logique ?

Comment bien nettoyer ce carbu qui me rend fou !

Edit pour les modo : Désolé j'aurai peut etre du poster dans panne..si vous pouvez le déplacer svp

Merci d'avane les gars
« Modifié: 13-12-2017 20:02:36 par mystik905 »
  • Membres
  • *
  • 64 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 15 Décembre 2017 à 10:21
ça ressemble beaucoup a un gicleur bouché ...

pour un nettoyage au top du carbu , c est demontage complet , bain a ultra sons , coup de soufflette et remontage !

sinon a moindre coup , prends une bombe de nettoyant freins , demontage , coup de bombe dans tous les orifices et gicleurs . un coup de souflette serait quand le meme le bienvenue . et remontage .
essaye deja comme cela
  • Membres
  • *
  • 264 Messages (Expérimenté)
  • Karma: 2
  • Peugeot 103
    • Voir le profil
Le 15 Décembre 2017 à 10:38
Merci Paul pour ta réponse.

J'ai acheté du nettoyant carbu. J'ai pas de bain à ultrasons. Du coup je vais nettoyer à la bombe et souffler comme un boeu dedans.

Le gicleur, j'avais soufflé dédans et l'air passé bien. De toute manière je vais retenter un nettoyage

Je vais aussi revoir mon flotteur et son pion. Je n'avais pas checké ca la dernière fois.
  • Membres
  • *
  • 64 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 15 Décembre 2017 à 11:05
vas voir un petit garagiste , il te passera un coup de soufllette . souffler avec la bouche , ça sert a rien .
  • Membres
  • *
  • 264 Messages (Expérimenté)
  • Karma: 2
  • Peugeot 103
    • Voir le profil
Le 18 Décembre 2017 à 23:34
Bon le carbu est nettoyé, l'essence arrive bien à la bougie, j'ai une étincelle mais elle ne démarre pas.

J'ai remarqué que de l'essence suinte sur mes carters. Je soupçonne une prise d'air au niveau de la pipe. je vais déposer le moteur pour resserer/changer les joints.
  • Membres
  • *
  • 264 Messages (Expérimenté)
  • Karma: 2
  • Peugeot 103
    • Voir le profil
Le 26 Décembre 2017 à 17:45
J'ai changé mes joints (pipe - embase - culasse). Resserer les vis pipe carter

J'essaye de démarrer avec une bougie que j'ai mise il  y a deux semaines, ca galère. j'en met un nouvelle, ca démarre mieux. l'étincelle est mieux avec la nouvelle bougie donc je me dis quand l'ancienne est morte (même si je l'ai mise il y a deux semaines)

Le lendemain ca démarre plus... je comprends rien...

Quand je cours a coté ca fait BEUBEUBEUUUU.

Je vais revoir l'allumage demain.

si vous avez des idées, dites moi
  • Membres
  • *
  • 264 Messages (Expérimenté)
  • Karma: 2
  • Peugeot 103
    • Voir le profil
Le 28 Décembre 2017 à 12:13
Bon déjà un fuite détectée :

Juste en mettant mon doigt dans la pipe on voit l'aspiration :
https://youtu.be/sNAEZd5Q9k0

Mes vis btr sont serrés (voir trop), c'est une pipe sans marque de la bécanerie.

des conseils sur une pipe de 15 et les vis à utiliser ? Je met des rondelles sous mes vis btr

 
  • Membres
  • *
  • 64 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 29 Décembre 2017 à 18:08
je viens de voir ta video .
est ce que par hasard tes vis btr ne seraient pas trop longue ?
elles viendraient en buté dans tes carters et empecheraient le serrage de la pipe .
verifie cela , en rajoutant 2 rondelles par vis par exemple
  • Membres
  • *
  • 264 Messages (Expérimenté)
  • Karma: 2
  • Peugeot 103
    • Voir le profil
Le 29 Décembre 2017 à 18:28
Salut Paul,

Il y a 4 taraudages, donc deux trous débouchants (côté carbu) et deux aveugles (coté cylindre).

Ca fuit du côté carbu (trou débouchants) donc pas de butée de ce coté. J'ai beau serré en étoile plus ou moins fort, j'ai toujours les deux vis côté carbu qui fuient.

Dans le doute j'ai commandé une nouvelle pipe. Je verrai bien.

Mais si vous avez des conseils sur les vis je suis preneur. A la base sur un moteur d'origine, ce sont des gonjons avec écrous. J'avais lu qu'il était préférable de mettre des vis Btr.. mais a priori non..

Une fois la nouvelle pipe recu je ferai un test avec vis Btr ou gonjon  ecrou
  • Membres
  • *
  • 64 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 29 Décembre 2017 à 18:37
salut ,
verifie tout de meme si les 2 vis qui sont dans les trous bouchés ne sont pas trop longues .
pour les vis btr , c est ce que je monte aussi ...
c est quoi tes clapets ?
 les clapets avec l embase en plastique . ça chauffe et ca se deforme . ça peut provoquer des prises d air
« Modifié: 29-12-2017 19:55:59 par paul3364 »
  • Membres
  • *
  • 264 Messages (Expérimenté)
  • Karma: 2
  • Peugeot 103
    • Voir le profil
Le 03 Janvier 2018 à 22:00
Bon j'ai mis ma nouvelle pipe. La fuite était encore présente quand je mettai les rondelle de déserrage. du coup je les ai viré et j'ai vis les vite BTR. C'est déja beaucoup mieux.

Je vais remonter le moteur et je verrai bien ce que ca donne !

Paul,  j'avais coupé mes vis BTR pour les ajuster et pour ne pas qu'elle rentre dans le carter.
J'ai des clapets ER3 doppler en métal
  • Membres
  • *
  • 64 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 04 Janvier 2018 à 20:20
mets des joints neufs pour etre bien sur de l etancheité  p!!
  • Membres
  • *
  • 264 Messages (Expérimenté)
  • Karma: 2
  • Peugeot 103
    • Voir le profil
Le 04 Janvier 2018 à 22:03
J'ai changé les deux joint de pipe Paul

quand je souffle dans la pipe j'ai pas de fuite. Une fois le moteur remonté, bah rien, toujours pareil. J'ai des très bonnes étincelles, l'essence arrive à la bougie mais RIEN de RIEN. Je deviens fou la

Quand je cours à côté ca fait BEUUHH BEUH.

Si qqn en region parisienne peut m'aider je lui paye des coups ou un billet parce la je sèche totalement..

Si vous avez des idées, n'hésitez pas. je suis au fond du gouffre la

  • Membres
  • *
  • 264 Messages (Expérimenté)
  • Karma: 2
  • Peugeot 103
    • Voir le profil
Le 05 Janvier 2018 à 11:12
J'ai une petite question :  quand je tourne l'allumage a la main, je sens une compression. Mais je suis pas capable de dire si c'est une bonne ou faible compression. Mon piston avait deux traces de brulure (dépot noir) sous les segments aux niveaux des ouvertures des segment. Vous pensez que ca peut venir de ca?

Comment savoir si la compression est bonne ou pas ? 
  • Membres
  • *
  • 64 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 05 Janvier 2018 à 14:35
ça devient compliqué .
verifie ta coupe au niveau des segments . ils sont peut etre hs et laisse passer de la compression lors de la detonation .
sur un moteur d origine , a chaud tu devrais avoir du mal a tourner a la main ton volant magnetique mais c est tres aleatoire comme test .....