Mobylette

Auteur Sujet: Probleme au demarrage sur Piwi 80 .  (Lu 5372 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 01 Juillet 2013 à 11:25
Bonjour a tous , je viens de reconditionne un piwi 80 (alesage cylindre + piston + kit piston + joint moteur) et j'ai un gros probleme au demarrage => il tient 20 sec et s'etouffe seul ...
La bougie est neuve (test etincelle ok), j'ai nettoye le carbu et verifié la boite a clapet tout est ok. La bougie ressort humide et grasse et apres nettoyage repart pour 20 sec a chaque fois puis cale...Melange d'abord a 3% (rodage)  puis maintenant a 2% mais rien a faire.
je precise qu'elle a tourne 2 jours sans probleme au debut.je ne sais plus quoi faire (bobine allumage ou autre ).
Merci pour votre aide.
  • Modérateur Scooter
  • *
  • 11048 Messages (Maitre)
  • Karma: 215
  • Peugeot Speedfight LC + pot leovince / Dirt bike Lifan 138 cc + Hyper CDI Box by Takegawa + ligne fmf 4.1 titanium / Peugeot 206 1.9 D / tout un tas d engins qui attend
    • Voir le profil
Le 01 Juillet 2013 à 13:25
surement des reglages carbu necessiare suite au changement du haut moteur  p!!


" Ne vis pas pour que ta presence se remarque, mais pour que ton absence se ressente . "
Bob Marley

URGENT: Recherche Iphone 3gs bon etat prix correct
  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 01 Juillet 2013 à 15:25
Si je ne trompe pas , la vis d'air ralenti vissee a fond , on desserre un tour et demi (Rta yam), et on ajuste la vis de ralenti au regime voulu c'est ca ?
  • Modérateur Scooter
  • *
  • 11048 Messages (Maitre)
  • Karma: 215
  • Peugeot Speedfight LC + pot leovince / Dirt bike Lifan 138 cc + Hyper CDI Box by Takegawa + ligne fmf 4.1 titanium / Peugeot 206 1.9 D / tout un tas d engins qui attend
    • Voir le profil
Le 01 Juillet 2013 à 15:29
oui la procedure est bonne  p!!

mais c est pas toujours un tour et demi  ::)

la position de la vis de richesse sera bonne des que , a force de deviseer la richesse , ton moteur prend un max de tours  p!!

je sais pas si j ai ete clair , mais sur le moment comme ca je vois pas trop comment expliquer cela autrement  :-X


" Ne vis pas pour que ta presence se remarque, mais pour que ton absence se ressente . "
Bob Marley

URGENT: Recherche Iphone 3gs bon etat prix correct
  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 03 Juillet 2013 à 22:42
Apres essai de reglage de la vis de richesse , toujours le meme probleme .
Il demarre mais cale au bout de 10 sec . Donc j'ai du mal a regler la richesse comme il faut en bonne position .
C'est pour quoi je me demande si c'est bien un probleme de carbu ou de richesse .
J'ai lu sur un autre forum les memes symptomes sur un piwi et l'interressé a regler son probleme en changeant la bobine d'allumage . Ce pourrait-il que cela vienne de la bobine . Et comment la tester ?  p!   
  • Modérateur Scooter
  • *
  • 11048 Messages (Maitre)
  • Karma: 215
  • Peugeot Speedfight LC + pot leovince / Dirt bike Lifan 138 cc + Hyper CDI Box by Takegawa + ligne fmf 4.1 titanium / Peugeot 206 1.9 D / tout un tas d engins qui attend
    • Voir le profil
Le 03 Juillet 2013 à 23:38
deja essaie avec une bougie neuve , c ets le premier truc a verifier partie allumage  p!!


" Ne vis pas pour que ta presence se remarque, mais pour que ton absence se ressente . "
Bob Marley

URGENT: Recherche Iphone 3gs bon etat prix correct
  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 04 Juillet 2013 à 14:38
La bougie est neuve . Faut la rechanger apres ces essais ?
  • Membres
  • *
  • 4066 Messages (Maitre)
  • Karma: 94
  • 2 Stroke Only
  • Orion 140 yx , Tzr 50 00' & mon vélo !
    • Voir le profil
Le 09 Juillet 2013 à 02:46
Tes 1+1/2 tour pour ta richesse c'est pas bon , vu que ton cylindre a été réalésé , faut qu'il se remplisse plus , car plus gros diamètre . Ta fais faire ça par un pro ? Il a fais gaffe aux cotes pre requises ? C'est un 2t , donc risque de modification des transferts , et la c'est pas bon . T'as mis de la bonne huile ? La marque ?
Juste comme ça , t'as de l'huile dans la boîte ? ( je pense pas que ça vient de la mais c'est juste pour savoir )
T'as retiré le starter aussi ? Sinon elle se noie
Pot d'échappement en bon état ? Pas poqué , pas bouché ?
Moto encore bridée ?