Mobylette

Auteur Sujet: Pas d étincelle  (Lu 55 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 31 Messages (Néophyte)
  • Karma: 0
  • nitro
    • Voir le profil
Le 03 Novembre 2017 à 13:17
Bonjour,
J ai acheté une dirt sans alumage, j ai donc acheté un kit complet
Platine, CDI, bobine d alumage  , bougie et faisceau..

Du moteur j ai 5 fils 1 jaune, 1 blanc, 1 noir rouge, 1 bleu blanc et un verre.

Du CDI 1 cosse 5 fils 1 verre , 1 bleu blanc, 1 noir blanc, un noir rouge et un noir jaune.

Le CDI se séparer en trois

1 verre, 1 noir rouge et un bleu blanc ( normalement vont au moteur )

Un noir jaune et un vert
( Le vert je l es branché a l autre vert de la bobine )
Le noir jaune aucune couleur va

La dernière partis du CDI est une cosse vert et noir blanc branché au coupe circuit


Il me reste ; le blanc et le jaune du moteur ( normalement pas besoin )
Le noir jaune du CDI
Le orange de la bobine

J ai 4 verts deux mâle et deux femelle j ai donc fait les deux possibilité.

J ai deux moteur,

Un il n y avait plus d allumage j ai donc racheté un kit complet et l autre l allumage était dessus.

Et je ne vois aucune masse a branché sur le cadre,
J ai grate le cadre ou se branche la bobine.
J ai changé CDI, bobine, les cosse, mais rien.

Pour fixer la platine j ai mis des vises de brico dépôt qui ne son pas lisse elle resorte, es que sa serais le problème.

Et notamment ou est la masse je n en vois pas qui ressort

Je vous re Merci d avance
Cordialement titi bonne journée