Mobylette

Auteur Sujet: Probléme allumage , aucune étincelle  (Lu 1236 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 16 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 06 Mars 2013 à 19:33
Bonsoir à tous ,
Si je viens vous voir c'est que je ne trouve aucune solution à mon problème .
Il y a 2 semaines , mon allumage à grillé , je l'ai donc changé par un rotor interne .

Je le monte et je kick mais rien ne se passe , pas une étincelle .

Je vérifié câblage mais rien , tout est bon .

Je rachète une nouvelle bougie , et rien aussi alors qu'elle marche sur ma deux et demi .

Je test la bobine HT et je trouve 12 ohm au primaire et 3300 ohm au secondaire donc apparemment bonne .

Le CDI est neuf vu qu'il est livré avec le rotor interne .
Pas de coupe circuit et masse branché sur le cadre que j'ai même poncé .

Donc voila si vous avez une idée , faite moi signe .











  • Modérateur Scooter
  • *
  • 11048 Messages (Maitre)
  • Karma: 215
  • Peugeot Speedfight LC + pot leovince / Dirt bike Lifan 138 cc + Hyper CDI Box by Takegawa + ligne fmf 4.1 titanium / Peugeot 206 1.9 D / tout un tas d engins qui attend
    • Voir le profil
Le 06 Mars 2013 à 19:40
si t as bien tout branche tu devrais au moins avoir une etincelle  p!

si t as pas du tout d etincelle c est surement un probleme de cablage ou ptetre qu il y as un calage pour que sa passe assez pres pour que sa cree assez de courant pour avoir une etincelle  p!

je connais pas tres bien ces allumages mais je vois desquels tu parle  p!!


" Ne vis pas pour que ta presence se remarque, mais pour que ton absence se ressente . "
Bob Marley

URGENT: Recherche Iphone 3gs bon etat prix correct
  • Membres
  • *
  • 4066 Messages (Maitre)
  • Karma: 94
  • 2 Stroke Only
  • Orion 140 yx , Tzr 50 00' & mon vélo !
    • Voir le profil
Le 06 Mars 2013 à 21:40
Salut , il faut te présenter avant de poster s'il te plaît , merci
  • Membres
  • *
  • 13 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 06 Mars 2013 à 21:45
salut, tu as essayé avec ton ancien boitier CDI..? je n'ai jamais u ce problème, mais j'en connais quelques un qu'ils l'ont u et cela venait du boitier CDI, ils avaient juste a remettre l'ancien et sa repartait..! Apres le pourquoi du comment je sais pas  p!
  • Modérateur Scooter
  • *
  • 11048 Messages (Maitre)
  • Karma: 215
  • Peugeot Speedfight LC + pot leovince / Dirt bike Lifan 138 cc + Hyper CDI Box by Takegawa + ligne fmf 4.1 titanium / Peugeot 206 1.9 D / tout un tas d engins qui attend
    • Voir le profil
Le 06 Mars 2013 à 21:55
on va attendre qu il se soit presente pour y repondre plus en detail  p!!


" Ne vis pas pour que ta presence se remarque, mais pour que ton absence se ressente . "
Bob Marley

URGENT: Recherche Iphone 3gs bon etat prix correct
  • Membres
  • *
  • 16 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 06 Mars 2013 à 22:08
Désolé j'avais cherché le sujet présentation dans le sous forum off road et pas dans tout au début c'est pour sa que je me suis pas présenté .

Pour le CDI , il est neuf et je ne peut pas monter un CDI origine sur ce genre d’allumage .

Je suis sur de mon câblage . La bobine est bonne je l'ai testé sur une autre moto .

Le rotor est calé par une clavette .

  • Membres
  • *
  • 18 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 07 Mars 2013 à 21:36
salut un alumage a rotor interne il faut le réglé au milimetre pres pour avoir une étincelle et un bon fonctionnement du moteur déja tu as un capteur avec deuc petite vis ces la que s'éfectu le réglage voila
  • Modérateur Scooter
  • *
  • 11048 Messages (Maitre)
  • Karma: 215
  • Peugeot Speedfight LC + pot leovince / Dirt bike Lifan 138 cc + Hyper CDI Box by Takegawa + ligne fmf 4.1 titanium / Peugeot 206 1.9 D / tout un tas d engins qui attend
    • Voir le profil
Le 07 Mars 2013 à 22:12
faut vraiment que sa passe " a fleur " genre moi quand je fais ce genre de calage je cale ca  a 0.2 ou 0.3 mm grand max  p!! 

en tout cas mon allumage origine il est cale comme ca et ca marche  p!! ( mais c est de l origine  p! )


" Ne vis pas pour que ta presence se remarque, mais pour que ton absence se ressente . "
Bob Marley

URGENT: Recherche Iphone 3gs bon etat prix correct
  • Membres
  • *
  • 16 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 08 Mars 2013 à 02:13
Pour ce qui est des aimant , ils sont à moins  de 1 mm du rotor , et le capteur quand a lui ne peut pas être plus près qu'il ne l'ai déjà , pour l'avance et le retard je pourrai mettre n'importe quoi j'aurai quand même une étincelle . Mais la rien du tout .
  • Modérateur Scooter
  • *
  • 11048 Messages (Maitre)
  • Karma: 215
  • Peugeot Speedfight LC + pot leovince / Dirt bike Lifan 138 cc + Hyper CDI Box by Takegawa + ligne fmf 4.1 titanium / Peugeot 206 1.9 D / tout un tas d engins qui attend
    • Voir le profil
Le 08 Mars 2013 à 17:55
si t as un probleme de cabalage soit t as mal cablé soit c est un truc de mort  p!!


" Ne vis pas pour que ta presence se remarque, mais pour que ton absence se ressente . "
Bob Marley

URGENT: Recherche Iphone 3gs bon etat prix correct
  • Membres
  • *
  • 16 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 08 Mars 2013 à 20:00
Le câblage j'en suis sur a 100%
  • Modérateur Scooter
  • *
  • 11048 Messages (Maitre)
  • Karma: 215
  • Peugeot Speedfight LC + pot leovince / Dirt bike Lifan 138 cc + Hyper CDI Box by Takegawa + ligne fmf 4.1 titanium / Peugeot 206 1.9 D / tout un tas d engins qui attend
    • Voir le profil
Le 08 Mars 2013 à 23:50
peut etre la bougie secouee  p! ou la bobine ht  p!

enfin pour moi si t as pas  detincelle du tout c ets soit que c est defectueux soit que c est mal branche

perso je vois que ca  p!!


" Ne vis pas pour que ta presence se remarque, mais pour que ton absence se ressente . "
Bob Marley

URGENT: Recherche Iphone 3gs bon etat prix correct
  • Membres
  • *
  • 16 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 09 Mars 2013 à 02:56
Je vais foutre mon ARI à la poubelle :)
  • Membres
  • *
  • 4066 Messages (Maitre)
  • Karma: 94
  • 2 Stroke Only
  • Orion 140 yx , Tzr 50 00' & mon vélo !
    • Voir le profil
Le 09 Mars 2013 à 09:36
Donne le moi  an!
  • Membres
  • *
  • 16 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 09 Mars 2013 à 12:46
Non je suis en train de récupérer un 110 pour pièces , je vais prendre son allumage et le foutre sur la 125 et le ARI je le mettrai sur la 110 , comme sa je me ferai une prepa moteur dessus .