Auteur Sujet: Eau gélée dans la pompe.  (Lu 2031 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 40 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 02 Février 2012 à 13:15
Bonjour ,
Voilà j'ai un problème qui persiste depuis longtemps avec mon derbi j'ai déjà deviné vos réponse qui vont être systématiquement lié au carbu mais non , carbu démonté 2 fois et nettoyé gicleur changé bougie couleur chocolat niquel . J'explique point mort au lieu d'entendre un beau bruit de moto qui monte dans les tours on entend une casserole qui a des troue jusqu'en 2éme chaud ou froid. J'ai changé la bougie déjà ce n'est pas sa. 1ér problème. 2éme je n'est pas de place dans mon garage donc mon derbi dort dehors seulement en c'est période la nuit chez moi il fais plus de -10 degrés.. Au bout d'un moment j'ai du démonté plusieurs fois mon cylindre pour changé mon piston et mal remonté alors démontage remontage sans fin .. donc au lieu de purgé avec du liquide de refroidissement j'ai purgé avec de l'eau j'ai laissé que de l'eau dans le réservoir de liquide de refroidissement seulement c'est gelée.. Je démarre ma moto elle reste en très bas régime peut être 2 3 secondes ensuite elle calle ( avec starter ) j’accélère un bruit comme si j'avais plus d’essence " beeeuuuuuuuuuuh " comment dégeler ?
Mon derbi est d'origine avec un pot scr corse sm passage bas , pignon de 15 et gicleur de 102.
j’espère avoir des réponses vite
je vous remercie d'avance
Cordialement
« Modifié: 03-02-2012 19:03:02 par Aurian-DRD »
  • Modérateur : 50 à boite
  • *
  • 2893 Messages (Expert)
  • Karma: 80
  • You only got 1 life - take good care of it.
  • Derbi 50, Aprilia SX 125, Kawa KXF250, (Prochainement : Kawa Z800E)
    • Voir le profil
Le 02 Février 2012 à 13:39
Salut, bon déjà évite de mettre de l'eau dans le vase d'expansion car si de la corrosion apparaît sur ton calorstat et que finalement il se bloque, tu va serrer. Etant donné qu'il est gelé, défait ton vase d'expansion et ta durite au dessus de ta culasse, emporte là chez toi le temps qu'elle se dégèle.
Pour ce qui est du bruit de casserole j'aurais pensé à ta laine de roche usée mais avec les trous d'accélérations sa peut être soit une crasse dans ton carbu (mais comme tu dis que tu l'as vérifié sa ne doit pas être sa) soit un niveau de cuve trop bas (tu l'as vérifié aussi ?)
Passe voir ma Aprilia SX 125 dans le parking mais aussi ma KXF 250 ;)
  • Membres
  • *
  • 40 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 02 Février 2012 à 15:16
Salut,
Oui je sais bien que ce n'est pas bon pour la moto de l'eau pour le refroidissement pour la simple et bonne raison que trop chaud l'eau boue et froid elle gèle . Pour ce qui est du bruit de casserole c'étais une expression , je vien de mettre mon pot il est tout neuf mais d'un coup sa broute en gros je voulais dire par la sa fais le bruit d'une vieille moto pourris avec les troue d'accel. J'ai entendu parlé du manchon de la pipe d'admission je l'est changé j'ai constaté un mieux en 2 éme mais point mort et 1ére toujours pareille mais il y a 2 colliers un qui maintien a la pipe le manchon et l'autre au carbu et j'en est qu'un peut être sa ?
corrosion ? c'est à a dire calcaire non ? calorstat ? je n'est pas trop compris..
  • Modérateur : 50 à boite
  • *
  • 2893 Messages (Expert)
  • Karma: 80
  • You only got 1 life - take good care of it.
  • Derbi 50, Aprilia SX 125, Kawa KXF250, (Prochainement : Kawa Z800E)
    • Voir le profil
Le 02 Février 2012 à 17:27
Oui enfin calorstat = thermostat (il laisse passer ou non le liquide de refroidissement pour refroidir le moteur), le liquide de refroidissement ne fais pas de corrosion sur le thermostat au contraire de l'eau qui elle en fait. Enfin sa c'était à titre d'information, la corrosion ne se fait pas en une journée et tu refroidis pas ton moteur à l'eau donc voila ^^
Passe voir ma Aprilia SX 125 dans le parking mais aussi ma KXF 250 ;)
  • Membres
  • *
  • 3468 Messages (Maitre)
  • Karma: 79
  • reflechir avant d'agir
  • tzr/x-power 2007; spirit 01; spirit 2004; spirit 96; derbi 2002; yamaha 80 yz 1993;sherco replica ipone 2004
    • Voir le profil
Le 02 Février 2012 à 18:40
salut mettre de l'eau a la place du ldr surtout par ce froid :o mauvaise idée p!
sherco replica ipone 2004 !!!

config:

- top alu 80
- vilo Stage 6 HPC
- alumage M.V.T integrale 2
- embrayage Newfren
- BAC TPR V-Force
- pipe D 28 M.V.T
- carbu D 30 PWK
- pot Yasuni R3

http://www.mobcustom.com/forum/forum-parking-50-a-boite/(sherco)-ipone-replica-restauration/
  • Membres
  • *
  • 40 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 02 Février 2012 à 22:19
Salut,
J'avoue que la j'ai étais un peu c** mais j'ai fais sa l'été bien avant l'hiver donc la moto marchant niquel aucun serrage en 12 000 km... J'ai rien touché a part faire la segmentation avant ce matin je ne pensais plus a l'eau. Mon kick était bloqué aussi ce n'est en aucun cas en rapport avec le serrage car c'étais a l’arrêt sans être allumé en mettant 2 3 coup de kick a la main sa la débloqué et la j'entendais le bruit du piston monté descendre . Reste plus que le problème des troue et je n'aurais plus de problèmes.
  • Membres
  • *
  • 756 Messages (Tres Expérimenté)
  • Karma: 57
  • MBK X-Limit
    • Voir le profil
Le 02 Février 2012 à 22:41
Force pas si ton ldr est gelé tu vas casser l'hélice... Met un boisseau de coupe plus petite pour voir et un conti est toujours creux
Passe voir ma X-Limit ;)
BAA venturisée pour plus d'air avec moins de bruit
Pipe et BAC Conti CRX 4 lamelles
Cylindre Conti type origine
Pot Bidalot MXR
Pignon de 15 prévu
Ca watte sec :)
  • Membres
  • *
  • 153 Messages (Débutant)
  • Karma: 3
  • Passes voir ma xp6 ;) http://forum.mobcustom.com/f
  • peugeot XP6
    • Voir le profil
Le 05 Février 2012 à 19:08
Salut, enlève ton radiateur, mets le vers un chauffage, attend que l'eau dégèle, remets ton radiateur, remplis le d'eau très chaude, attends que sa dégèle dans la pompe, enlève toute l'eau de ton moteur et mets du liquide de refroidissement, je pense que sa marchera  ;)
  • Membres
  • *
  • 1507 Messages (Expert)
  • Karma: 65
  • Yamaha 125 DTX, Peugeot Xr6 Only Run.
    • Voir le profil
Le 05 Février 2012 à 19:14
Le décapeur thermique pourrait être ton ami ?  :)
  • Membres
  • *
  • 749 Messages (Tres Expérimenté)
  • Karma: 28
  • DERBI senda 2002
    • Voir le profil
Le 05 Février 2012 à 21:28
Et si tu en a pas le sèche cheveux, et la patience seront t'es amis  ^^  p!!
  • Membres
  • *
  • 3449 Messages (Maitre)
  • Karma: 107
    • Voir le profil
Le 08 Février 2012 à 20:37
Et surtout, prie pour que l'eau gelée n'est pas fendu ta culasse et que de l'eau ne tombe dans le moteur. Vu que c'est gelé pour le moment, tu ne le sais pas encore...
  • Membres
  • *
  • 1557 Messages (Expert)
  • Karma: 48
  • Chaine Youtube : lustucru512
  • Pas mal de machines...
    • Voir le profil
Le 08 Février 2012 à 20:57
Et surtout, prie pour que l'eau gelée n'est pas fendu ta culasse et que de l'eau ne tombe dans le moteur. Vu que c'est gelé pour le moment, tu ne le sais pas encore...

J'imagine le scénario ::) En déculassant, tu voit un beau glaçon qui a la forme de ta culasse XD
Photo lors de Treignat 2014 avec jazz44119, salamandre et mbkeur

Admin sur En Mobylette On Se La Pète.....!!! (groupe facebook)
  • Membres
  • *
  • 2401 Messages (Expert)
  • Karma: 171
  • allongé sur l'réservoir et la tête dans l'guidon !
  • 125 exc six days 2013; 125 exc 2012; derbi senda 70 airsal; peugeot 206 1.9D
    • Voir le profil
Le 08 Février 2012 à 21:18
A ce que j'ai compris tu a démarrer la moto après que l'eau ait gelé ?

Donc tu peut prévoir une pompe a eau car si le moteur a tourné avec la pompe coincé dans la glace c'est finit pour elle, sa peut expliquer le bruit de casserole...

Pour tout le reste (cylindre, culasse, durites, vase d'exp.) t'a qu'a tout démonter, plonger dans de l'eau chaude et remonter correctement, avec du liquide de refroidissement  :)

par contre j'ai pas compris pourquoi tu avais changé ton piston alors qu'il faisait froid ?  ???
  • Membres
  • *
  • 40 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 10 Février 2012 à 12:10
Salut,
Ce qui est le plus curieux c'est que aucun dégât j'ai tout démonté passé a l'eau chaude apart le radiateur , ma pompe a eau n'a aucun problème au moment ou c'ètais gelée j'ai regardé ma pompe a eau et elle tourné sans aucun problème..  :o
Enfin a ce jours , plus aucun problème liquide de refroidissement mit .
Savez vous si je suis obligé de mettre le ressort pour la pédale de frein ? car je l'est perdu en roulant a cause de mon passage bas  mdr
  • Membres
  • *
  • 3468 Messages (Maitre)
  • Karma: 79
  • reflechir avant d'agir
  • tzr/x-power 2007; spirit 01; spirit 2004; spirit 96; derbi 2002; yamaha 80 yz 1993;sherco replica ipone 2004
    • Voir le profil
Le 10 Février 2012 à 12:17
salut j'en ait aucune idée pour ton ressort mais une chose est sur c'est que si il est la a l'origine c'est qu'il sert ::) je vais peut être me trompé mais si tu na plus de ressort pour faire revenir ta pedale de frein il ne reviendra pas correctement donc je pense que t'es plaquete resterons "serrer" sur ton disque enfin je pense p!
sinon bonne nouvelle pour ta pompe et pour ton moteur sa aurait été con de devoir tout changé pour une "bêtise" lol;)
sherco replica ipone 2004 !!!

config:

- top alu 80
- vilo Stage 6 HPC
- alumage M.V.T integrale 2
- embrayage Newfren
- BAC TPR V-Force
- pipe D 28 M.V.T
- carbu D 30 PWK
- pot Yasuni R3

http://www.mobcustom.com/forum/forum-parking-50-a-boite/(sherco)-ipone-replica-restauration/