Mobylette

Auteur Sujet: comment savoir si c'est mon boitier cdi qui est mort ou mon allumage ?  (Lu 22779 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 38 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 20 Décembre 2009 à 20:35
j'ai pas d'etincelle dans la bougie de mon boitier moto, comment je sais d'ou sa peut venir
« Modifié: 16-04-2012 11:11:28 par Vulman »
  • Membres
  • *
  • 112 Messages (Débutant)
  • Karma: 7
    • Voir le profil
Le 20 Décembre 2009 à 20:41
change déja ta bougie, tu a on kick ou un démareur électrique ?
Mouche ton nez et dit bonjours au macadam
  • Membres
  • *
  • 38 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 20 Décembre 2009 à 20:44
Ma bougie est niquel et je démarre à la poussettte !
  • Membres
  • *
  • 6983 Messages (Maitre)
  • Karma: 245
  • Ma décision est prise : je n'en prendrais aucune !
  • Yamaha TZR Street Bike , Peugeot XPS cross .
    • Voir le profil
Le 20 Décembre 2009 à 20:44
Bonjour , merci et au revoir tu connais?
MAC et fier de l'être =p
R'street et le Fou !
  • Membres
  • *
  • 161 Messages (Débutant)
  • Karma: 3
  • 50 top black ,vilo mk sp,claP carbone, pot bidalot
  • RS 50 de 2000
    • Voir le profil
Le 20 Décembre 2009 à 20:49
c'est peut-étre pas la bougie c'est peut-étre ton anti parasite simplement
bientot remonter peinture en préparation
  • Membres
  • *
  • 112 Messages (Débutant)
  • Karma: 7
    • Voir le profil
Le 20 Décembre 2009 à 20:50
si tu démare a la poussette c'est que tu a pas de blème a ton allumage sa viendrais plutot de la boite a kick, oui ou de ton antiparasite j'avais déja eu un problème avec le mien
Mouche ton nez et dit bonjours au macadam
  • Membres
  • *
  • 161 Messages (Débutant)
  • Karma: 3
  • 50 top black ,vilo mk sp,claP carbone, pot bidalot
  • RS 50 de 2000
    • Voir le profil
Le 20 Décembre 2009 à 20:57
et j'y pence regarde ton circuit électrique de l'allumage au boitier cdi
bientot remonter peinture en préparation
  • Membres
  • *
  • 112 Messages (Débutant)
  • Karma: 7
    • Voir le profil
Le 20 Décembre 2009 à 20:59
en principe il marche puisque il démare en pousette, non?
Mouche ton nez et dit bonjours au macadam
  • Membres
  • *
  • 38 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 20 Décembre 2009 à 21:45
et non elle ne démarre pas . et c'est pas l'anti parasite =( qu'es que sa peut ètre ?
  • Membres
  • *
  • 112 Messages (Débutant)
  • Karma: 7
    • Voir le profil
Le 20 Décembre 2009 à 21:49
ah bon ben alors oui vérifie regarde tes branchements alors
Mouche ton nez et dit bonjours au macadam
  • Membres
  • *
  • 38 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 20 Décembre 2009 à 21:51
mon allumage et bien brancher mon anti parasite aussi sa marche toujours pas comment savoir si mon allumage et foutu ou si mon boitier cdi et mort ou mème mon stator je m'en sort pas aidé moi svp
« Modifié: 20-12-2009 22:37:40 par moto50cc »
  • Membres
  • *
  • 161 Messages (Débutant)
  • Karma: 3
  • 50 top black ,vilo mk sp,claP carbone, pot bidalot
  • RS 50 de 2000
    • Voir le profil
Le 20 Décembre 2009 à 23:04
si ta pa d'étincelle c'est pa forcément ta bougie qui ne fait pa d'étincelle mais c'est peut étre ton file d'anti parasite qui est foute c tout tu peux pa le voir a l'oeil nu test celui d'un pote a toi sur ta moto pour voir si c'est le tien qui est mort
bientot remonter peinture en préparation
  • Membres
  • *
  • 38 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 21 Décembre 2009 à 11:27
ok c'est ce que j'ai fait et sa marche toujours pas  >:(
  • Membres
  • *
  • 38 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 21 Décembre 2009 à 11:38
sa peut ètre quoi ??  !help
  • Membres
  • *
  • 1947 Messages (Expert)
  • Karma: 137
  • Personne ne m'aime !
  • Rieju RR
    • Voir le profil
Le 21 Décembre 2009 à 11:40
Tu as du mal à comprendre.
Ca fait déjà 3 fois que je te dis que le double post est interdit.
Il faudrait peut-être s'adapter aux règles du forum, ou tout simplement lire le règlement non ... ?

Si ça vient pas de ta bougie, ni de ton anti parasite, vérifie ton CDI.
Test celui d'un pote. Si ça marche toujours pas, tu es bon pour changer ton allumage.

De rien.
banni pour manque de respect