Mobylette

Auteur Sujet: derbi senda sm 2002, pas de lumiere...  (Lu 2977 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 24 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 08 Juin 2009 à 19:56
Bonjour a tous,
Voila j'ai un derbi senda qui me pose probleme en ce moment elle n'a plus de lumiere. :(
Quand je dis lumiere c'est plus de feu de croisement, plein phare,feu de position arriere; mais elle a encor des clignotants,feu de stop arriere.

Les ampoules et fusible sont bon.
Jai demonter tous mon faisseau electrique mais aucun fils de debancher ou couper.

La baterie es bonne 11.89V.
L'antiparasite est un ngk racing rouge silicone,moteur airsal 72cc, pot scr, allumage d'origine ducati.

Pouriez vous medire de quoi sa peux venir avant que je ne fasse des frais inutile  :'( svp?
merci d'avance ;)

Par la meme occasion pouriez-vous me montrer où se branche tous les fils du faisseau electrique? parce que c'est un vrai merdié les fils qui passe de partout et que je ne sais pas a quoi il serve independement les uns des autres.
« Modifié: 08-06-2009 20:04:51 par pyrowoupa »
  • Membres
  • *
  • 24 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 08 Juin 2009 à 20:24
up les gens! svp aidez moi jsuis en galere sans feu jpe plus aller bosser sans mfaire cramer par les flic... p!
  • Membres
  • *
  • 2889 Messages (Expert)
  • Karma: 70
  • RECHERCHE:JANTE SM AR et AV;AMORTO==> xp6
  • peugeot XP6
    • Voir le profil
Le 08 Juin 2009 à 20:30
je dirait relais ou regulateur car le regulateur prend l'electricité de l'allumage ou de la batterie et le regul dans les phares feux... ou le relais un peu pareil ou une masse a tes phares


                             j'ai 2 avertissements
  • Membres
  • *
  • 24 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 08 Juin 2009 à 20:49
ok a quoi ressemble le relai et le regulateur?
 puis pourquoi sa pete comsa?
  • Membres
  • *
  • 2889 Messages (Expert)
  • Karma: 70
  • RECHERCHE:JANTE SM AR et AV;AMORTO==> xp6
  • peugeot XP6
    • Voir le profil
Le 08 Juin 2009 à 20:54
suivant les models c'est différent la plupart du temps c'est sous la selle et le resevoir et il est des barretes de refroidissement et sa peut griller avec un faut contact ou courcircuit


                             j'ai 2 avertissements
  • Membres
  • *
  • 24 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 08 Juin 2009 à 21:04
OK donc le regulateur je vois bien je l'ai deja changer une foi il y a 1an il es gris a aillette mais parcontre le relai je sais pas se que c'est...
le boitier noir a coter du regulateur c'est la bobine haute tension je presume.
tout mes composant sont sous le reservoir. je vais prendre une photo des cablage pour te montrer et tu mdira en fonction
  • Membres
  • *
  • 2889 Messages (Expert)
  • Karma: 70
  • RECHERCHE:JANTE SM AR et AV;AMORTO==> xp6
  • peugeot XP6
    • Voir le profil
Le 08 Juin 2009 à 21:05
si ta un gros cable qui part a la bougie c'est la bobine mais défois relais+regulateur=même boitier


                             j'ai 2 avertissements
  • Membres
  • *
  • 24 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 08 Juin 2009 à 21:14
ok donc question d'ordre plus electrique a quoi reconait-on une masse, comment la deceler?
depuis un long moment javai mes voyan de sonde (huile chauffe) qui sallumai tout seul un jour jen ai eu mare jai tt virer depui plus rien vu quel ne sont plus brancher
  • Membres
  • *
  • 24 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 08 Juin 2009 à 21:18
au faite comment tu insert des images dans le forum?  p!
  • Membres
  • *
  • 24 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 08 Juin 2009 à 21:56
up les amis!!!
est-ce que si la bobine de lumiere(dans le stator) est morte on peut encor avoir une chouille de lumiere genre pa de feu de position arriere mais feu stop oui?
et comment met -on des photos sur ce forum?
merci davance
  • Membres
  • *
  • 1798 Messages (Expert)
  • Karma: 67
  • Rieju RMX 2005
    • Voir le profil
Le 08 Juin 2009 à 22:05
triple post interdit  >:(

tu veux un avertos ?

pour tes photos il doit y avoir un tuto utilise la fonction recherche  >:(

pour ton soucis  il n'y a pas de partie lumière sur un allumage c'est tout compri c'est le volant qui en tournant autour du stator donc de la bobine créer un courant magnetique  ce qui créer un courant et donc envoi du jus dans ton circuit
 il faut que tu test pas a pas
kit 70 top perf noir, carbu 21 dell arto, vilebrequin moto force, Guidon TNT Or, boîte a air préparée
  • Membres
  • *
  • 24 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 08 Juin 2009 à 23:31
c'est bon je savais pas jarrive juste sur le forum pas besoin d'agresser les gens comsa. t'es pas tres delicatet diplomate pour un modo  >:(
  • Membres
  • *
  • 24 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 08 Juin 2009 à 23:45
est-il normal que jai de la lumiere (feu stop seulement) meme si mon tranformateur est mort?
  • Membres
  • *
  • 2889 Messages (Expert)
  • Karma: 70
  • RECHERCHE:JANTE SM AR et AV;AMORTO==> xp6
  • peugeot XP6
    • Voir le profil
Le 09 Juin 2009 à 07:45
double post interdit!!!
si ta tous tirer comme ca ca risque pas de marcher et une masse c'est juste un cable - qui touche le cadre ou un +


                             j'ai 2 avertissements
  • Membres
  • *
  • 24 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 09 Juin 2009 à 08:04
c'est bon l'histoire des double ou triple post c'est regler a+ ps: pour le probleme de jus je laisse je vais voir pour un regulateur et vera bien
« Modifié: 09-06-2009 23:26:46 par pyrowoupa »