Mobylette

Auteur Sujet: ma peugeot xps de 2007 ne demare plus :'(  (Lu 637 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 17 Avril 2016 à 14:38
Bonjour a tous, je tient a dire que je mi connais pas du tout sur es moto.
Je vient d acheter une Peugeot xps de 2007
configue : kit 50cc artek,
 carbu 17.5 apres je s 'est pas xd  :)
je roulé et d'un seule coup ma moto c 'est mise a accélérer seule jetait obliger de couper le contact  :-[.
je les pousser jusque a cher moi car elle voulais plus redémarrer même a la poussette.
quand je la poussait sa roulais a 5 ,6 km et ensuite buuuuuuuuuhhhh (cale)
jai démonter la bougie elle etait un peu noir
 je ne trouve pas le probleme aider moi svp!!!!!!!
  • Membres
  • *
  • 51 Messages (Novice)
  • Karma: 0
  • HMcre/enduro six de 2001 + Zündapp 517 de 1975
    • Voir le profil
Le 17 Avril 2016 à 15:52
Tu as pensé a vidanger ton carburateur déjà ?
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 17 Avril 2016 à 16:17
non je vais le faire je te tient au courant ;):)
  • Membres
  • *
  • 51 Messages (Novice)
  • Karma: 0
  • HMcre/enduro six de 2001 + Zündapp 517 de 1975
    • Voir le profil
Le 17 Avril 2016 à 16:25
Ça c un truc tout bette qui peut expliquer le "beeueuuuuueuu" (tu peux le démonter et nétoyer les gicleurs aussi, si sa marche pas)

Après l'axélération toute seule c peut être une prise d'air,     Du coup vérifie l'étanchéité entre la pipe d'admission et le carbu, puis tant que tu y est tu peut aussi nétoyé ton filtra à air (si il est sale)   

Après faudra chercher si c'est pas ça ...
  • Membres
  • *
  • 4 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 17 Avril 2016 à 16:41
oui jai pas de filtre a air jai un cornet ,jai regarder la pipe d admission se matin tout me sembler bon je les emmener chez mon voisin (mecano ) je te tient au jus merci pour ton aide