Mobylette

Auteur Sujet: obliger de pousser ma moto pour démarrer  (Lu 1114 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 28 Février 2016 à 11:12
slt tous le monde

 !help alors mon probléme et que ma suit obliger de pousser ma 50cc pour démarrer au début quand j'ai commencé a avoir se probléme  je devais la pousser 5m et sais parti sa me déranger pas mais plus sa vas plus je doit la pousser hier sur 100m j'ai pousser pour démarrer voir plus par compte quand elle a déja rouler sur 1 km elle démarre nickel juste a pousser sur 5m en gros quand elle et chaude sais nickel mais quand elle et froid une vrai galère et aussi quand elle démare elle broute a moitié sur 500m et sais parti j'ai penser a changer le démarreur et la bougie mais avent de le changer je préfère demander conseil

la moto sais une kpw-50 de cher kymco 4t et pour un 4t je suis content elle marche vraiment bien a l'origine

je vous remerci d'avance et bonne journée a tous  ;)
« Modifié: 28-02-2016 17:15:43 par radoc2685 »
  • Membres
  • *
  • 3096 Messages (Maitre)
  • Karma: 41
  • X limit et derbi senda xtrem
    • Voir le profil
Le 28 Février 2016 à 18:39
salut!

tu veux changer le démarreur? ta un démarreur électrique?

tu peux changer la bougie si tu veux ça fais jamais de mal mais ton problème vient surtout d'un problème de réglage carbu

y a un tuto pour apprendre à régler sur carbu sur le forum et tu en trouve un peu partout, si tu as des questions à poser il y a un topic unique sur les réglages carbu ;)

ta moto marchera après ça ;)

bon courage  p!!
  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 05 Mars 2016 à 09:36
oui sais un demarreur electrique tu pense que je doit le changer merci de ton aide  p!!
  • Vétéran
  • *
  • 12664 Messages (Maitre)
  • Karma: 640
  • 103chrono 750gsxr 300gasgas
    • Voir le profil
Le 05 Mars 2016 à 10:11
Salut
Ta moto a besoin d'une sérieuse révision.
Elle démarre très mal, pas de démarreur électrique qui fonctionne...
T'as un starter manuel ou automatique?
T'as nettoyé le carburateur et remplacé la bougie?
Ta batterie est bonne?
Elle se recharge bien en roulant?
Le jeux aux soupapes et la vidange ont été fait en temps et en heure?
...
Beaucoup de chose à faire et vu que tu ne sais même pas ou est le démarreur électrique (s'il y en a un...) ben envois là au garage c'est mieux.
fiches mécanique et électricité moto // lien à cliquer :
http://www.freebiker.net/FichesPratiques/FichesPratiques.php
  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 05 Mars 2016 à 18:07
starter manuel
pas encore nettoyé le carbu mais deja fais il y a 3 mois
bougie pas de changement après lavoir changer
la batterie devrai être bonne les fard marche nickel
vidange faite il y a 1 mois mais j'ai un peux tarder a la faire

merci pour votre aide p!!
  • Vétéran
  • *
  • 12664 Messages (Maitre)
  • Karma: 640
  • 103chrono 750gsxr 300gasgas
    • Voir le profil
Le 05 Mars 2016 à 21:16
ps:
on voit sur la photo de ton avatar que tu fais des wheeling... j'sais pas si tu sais mais sur certain 4t tu ruiner le bourrin en moins de deux si tu fais de long wheeling.
je ne connais pas spécialement les moteurs de dirt car je n'ai jamais eu l'occasion d'en ouvrir le bas moteur mais si c'est une lubrification par barbotage comme une tondeuse ben ton haut moteur n'est plus lubrifié qu'en t'as la roue avant en l'air...
pareil si t'as une pompe à huile mais avec une crépine placée trop haute ou trop en avant dans le bloc moteur ne peut plus aspirer l'huile qui a foutu le camp à l'arrière (on dit déjauger).
à confirmer tout çà
fiches mécanique et électricité moto // lien à cliquer :
http://www.freebiker.net/FichesPratiques/FichesPratiques.php
  • Membres
  • *
  • 5 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 05 Mars 2016 à 21:38
Ok bas je sais pas quoi faire alors donc direction mécano merci quand même a vous touse p!!