Mobylette

Auteur Sujet: Panne feux stop reste allumé  (Lu 3735 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 41 Messages (Néophyte)
  • Karma: 1
  • Mbk xlimit :)
    • Voir le profil
Le 27 Mars 2011 à 10:33
Bonjour à tous . Alors voila je vous explique mon probleme . Dés que je met le contact mon feux de stop reste allumé ( assez puissant) . J'ai regarder les autres posts certains disent que c'est le contacteurs de freins , mais j'ai débrancher les deux fils et le feux stop reste allumé ... Le fil rouge du feux stop a du jus dedans (20V) , ce qui n'est pas normal ...

Ps : J'ai une xlimit de 2010 , si vous voulez plus d'informations demander moi .

Merci de me répondre , car pour le moment je ne plus rouler , sinon l'ampoule arriere va exploser ...
  • Membres
  • *
  • 5144 Messages (Maitre)
  • Karma: 313
  • SV 650, golf 4 TDI, X-limit tubulaire tpr 86
    • Voir le profil
Le 27 Mars 2011 à 10:37
Salut,

si tu veux dans cette ampoule tu as deux filament, un pour 5watt, il est allumé constamment, et un de 21w, pour quand tu freines, si l'ampoule ou les fils sont mis à l'envers ça pourrais peut être créer ce genre de problème  ;)

ça t'arrive depuis quand?  tu à touché au fils?
  • Membres
  • *
  • 41 Messages (Néophyte)
  • Karma: 1
  • Mbk xlimit :)
    • Voir le profil
Le 27 Mars 2011 à 10:40
Ben enfaite c'est arrivé depuis que j'ai enlever mon phare avant pour repeindre mes carrenages . Je pensais alors que tout le jus est allais a l'arrière ... Oui j'ai touché au fil , j'ai essayer de resoudre le probleme moi meme mais en vain... Oué je sais qu'il y a deux filaments mais enfaite si je branche tout les fils , les deux sont allumés en permanence , comme si je freinais alors que je freine pas je suis a l'arret ...
« Modifié: 27-03-2011 10:48:21 par Ekw29 »
  • Membres
  • *
  • 5144 Messages (Maitre)
  • Karma: 313
  • SV 650, golf 4 TDI, X-limit tubulaire tpr 86
    • Voir le profil
Le 27 Mars 2011 à 10:58
ah... les deux filaments allumé...   p!  c'est plus embêtant ,  il doit y avoir un problème de branchements peux être,  c'est la misère ça,  le mieux en démontant c'est de scotcher des repère aux fils mais bon
  • Membres
  • *
  • 41 Messages (Néophyte)
  • Karma: 1
  • Mbk xlimit :)
    • Voir le profil
Le 27 Mars 2011 à 18:56
Ben oué mais le problème cest que si je démonte , je risque peut être de faire une connerie ... Ducoup j'espère que quelqu'un trouvera peut être une solutions a mon problème . Sa m'aidera surtout , car la pour le moment je peut pas rouler a cause de ce problème :/

Merci de me répondre ! :)
  • Membres
  • *
  • 41 Messages (Néophyte)
  • Karma: 1
  • Mbk xlimit :)
    • Voir le profil
Le 28 Mars 2011 à 19:53
Personne ne peut me répondre ? :/
  • Membres
  • *
  • 278 Messages (Expérimenté)
  • Karma: 28
  • Drakon
    • Voir le profil
Le 28 Mars 2011 à 21:44
ca peut provenir d'un des contacteur de stop ( mal branche ou HS )
le frein avant : pres de la poignee
le frein arriere : sur le maitre cylindre

ou d'une cosse mal remise sur le faisceau

il va donc falloir tout tester
M - Drakon en reconstruction

d'ailleur si vous aviez des infos n'hesitez pas a mes envoyez
je recherche des infos sur le faiseau electrique et la partie cycle de la bete ( tous schema ou photos seraient les bienvenus )
  • Membres
  • *
  • 231 Messages (Débutant)
  • Karma: 7
  • l'erreur est la meilleur des leçons !
  • CRZ 125cc , 125cc skud full carbone , small mx 1 125cc a ma petite femme ^^
    • Voir le profil
Le 28 Mars 2011 à 22:03
ampoule monté dans le mauvais sens ca mes deja arrivé
je rends les +1 :)
  • Membres
  • *
  • 10 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 29 Mars 2011 à 16:41
salut
ta du brancher tes fil a l envers sa m es arrivée
bon courages  ;)
  • Membres
  • *
  • 41 Messages (Néophyte)
  • Karma: 1
  • Mbk xlimit :)
    • Voir le profil
Le 29 Mars 2011 à 18:30
Salut merci déjà de m'avoir répondu . Ensuite jai remarquer un truc , sur le contacteur de frein arrière javais 4 fils qui arrivait par pair de deux , deux rouge et deux bleues .Quand je branche un fil rouge et les deux autres fils bleues sa marche ... Mais il y a seulement un fil rouge qui marche , si je branche tout les fils sa reste en stop sans freiner . Ducoup j'aimerais savoir a quoi sert ce fil rouge qui dés que je le branche met le feu en stop sans freiner ? Ma question peut vous paraitre complexe mais bon je demande toujours :)

Merci de me répondre ! :)