Mobylette

Auteur Sujet: Prob de batterie ?  (Lu 1847 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 51 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 04 Janvier 2007 à 23:13
Bonsoir à tous, lors de mes test sur ma Derbi Senda SM 2005 j'ai oublié de couper le contact pendant 2jours (presque), le témoin d'huile était allumé pendant tout ce temps, est-ce possible qu'il ait pris tout le jus ? Car lorsque je mets le contact plus rien ne s'allume, mon klaxon fait un "tut" vraiment mais vraiment faible, meme pas un bruit continu mais un simple "tut".
Le contact est là puisque j'ai réussi à démarrer ma moto (enfin, sur le petit temps qu'elle a fonctionné).
Soit, j'vous ai un peu tout raconter mais la question importante est quand même : Comment recharger ma batterie sachant qu'elle ne démarre pas (donc impossible à recharger pendant que je roule)... Je n'ai pas de chargeur (j'ai lu sur un autre topic qu'il en existait, j'l'ignorait...)

Encore merci pour votre soutient et toutes vos réponses, j'apprends plein de choses ;)...

A croire qu'avec tous mes topics j'ai une moto en pièces détachées xD mais non, depuis que j'ai installé mon pot Hebo et un gicleur de 80 j'ai que des bugs :p (aucun rapport avec le pot et le gicleur, mais la moto est presque d'origine ^^)
  • Vétéran
  • *
  • 13720 Messages (Maitre)
  • Karma: 453
  • Quand on passe l'éponge, on n'éponge pas la mémoir
  • Suzuki 750 GSXR
    • Voir le profil
    • Profil Facebook
Le 04 Janvier 2007 à 23:25
Oui c'est possible que la batterie ce soit vidé mais c'est rien de grave je t'assure.
Tu peux la changer étant donné que tu n'as pas de chargeur et que tu n'arrives pas à la démarrer :-X

Elle ne démarre pas du tout même en la poussant ?
  • Membres
  • *
  • 51 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 04 Janvier 2007 à 23:38
Oui mais je ne pense pas qu'elle ne démarre plus à cause de la batterie car ma panne n'est pas due à ceci, j'ai déjà réussi à la faire démarrer ça y'a aucun problème avec le démarrage (si ce n'est ma panne, mais le sujet n'est pas traîté sur ce topic, cf. Grosse panne :http://forum.mobcustom.com/index.php?topic=23572.15) mais c'est gênant de savoir que la moto est en panne et que la batterie est morte (plus de clignotant gauche, plus de clignotant droit, plus de clignotant arrière gauche, plus de clignotant arrière droit, plus de gros phare, plus de témoins d'essence, plus de témoin d'huile, plus de témoin pour les phares, plus de témoin pour la chalkeur, plus de klaxon, etc.... Ca fait déprimer ce nombre de problèmes  :P)
Meme mon compte tour est bloqué à 2.000 tours, étrange non ? :/
Encore merci;)
  • Membres
  • *
  • 51 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 05 Janvier 2007 à 01:19
Sinon bah la question est : Comment la recharger sans même l'aide d'un chargeur ? J'peux le brancher sur un chargeur de pile AA ? XD
  • Membres
  • *
  • 271 Messages (Expérimenté)
  • Karma: 45
  • Yamaha TZR 2004
    • Voir le profil
Le 05 Janvier 2007 à 02:13
non tu ne peux pas charger ta batterie avec un chargeur de pile, un chargeur coute pas trop chere

sinon tu peux demarrer ta meca comme ceci :

tu met ton starter, tu enclenche ta 2eme, tu reste debrayé, tu la pousse, et a une bonne vitesse (tu dois courir un peu), tu embraye lentement en accelerant un peu des qu'elle petarade, tu debraye aussi sec pour ne pas qu'elle t'emmene  :P, et tu accelere un peu, et le tour est joué, apres un bon tour ta batterie sera suffisament rechargé
"Il n'y a pas d'expert qui soit absolument compétent" Ptah-Hotep (environ 4500 av JC)
  • Membres
  • *
  • 807 Messages (Tres Expérimenté)
  • Karma: 24
  • anciennement peugeot xr6
    • Voir le profil
Le 05 Janvier 2007 à 02:20
bien expliqué henric p!! je rajoute juste que si tu veux quelle se recharge plus vite en roulant tu ne met pas tes feux pendant le tour de charge p!!
  • Membres
  • *
  • 180 Messages (Débutant)
  • Karma: 14
  • Derbi SM01, Fazer 600, Austin mini, XJ 400
    • Voir le profil
Le 05 Janvier 2007 à 02:25
Batterie out ou tout bêtement ton fusible grillé :)
  • Membres
  • *
  • 271 Messages (Expérimenté)
  • Karma: 45
  • Yamaha TZR 2004
    • Voir le profil
Le 05 Janvier 2007 à 02:35
ah oui Fadadu13 !!!!  :op!! +1 !!
"Il n'y a pas d'expert qui soit absolument compétent" Ptah-Hotep (environ 4500 av JC)
  • Membres
  • *
  • 271 Messages (Expérimenté)
  • Karma: 45
  • Yamaha TZR 2004
    • Voir le profil
Le 05 Janvier 2007 à 02:36
m#rde faut que j'attende demain pour le +1 excuse  :-X
"Il n'y a pas d'expert qui soit absolument compétent" Ptah-Hotep (environ 4500 av JC)
  • Membres
  • *
  • 3148 Messages (Maitre)
  • Karma: 70
  • x limit
    • Voir le profil
Le 05 Janvier 2007 à 12:50
t'as essayé ??? elle demarre ou pas en la poucant???
  • Membres
  • *
  • 51 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 05 Janvier 2007 à 13:05
J'viens de me lever, j vais essayer ça tout desuite, j en ai besoin pour lundi quoi donc va falloir que j'boss dssus !
  • Vétéran
  • *
  • 13720 Messages (Maitre)
  • Karma: 453
  • Quand on passe l'éponge, on n'éponge pas la mémoir
  • Suzuki 750 GSXR
    • Voir le profil
    • Profil Facebook
Le 06 Janvier 2007 à 16:57
Même si le fusible est mort elle devrait démarrer en poussant.
  • Membres
  • *
  • 180 Messages (Débutant)
  • Karma: 14
  • Derbi SM01, Fazer 600, Austin mini, XJ 400
    • Voir le profil
Le 06 Janvier 2007 à 18:52
Même si le fusible est mort elle devrait démarrer en poussant.
C'est sûr, même si la batterie est morte elle démarre...


Réglage carbu, on rentre dans l'hiver les gars faut pas l'oublier :)
  • Membres
  • *
  • 6716 Messages (Maitre)
  • Karma: 159
  • 103 sp, pot bidalot rrh et carbu 15 sha DO marchait nikel, ajd ford cougar 130CV 2L 16S et bientot gros cube
    • Voir le profil
    • mon blog
Le 06 Janvier 2007 à 19:20
on est toujours en hiver!! ;)
>>> ancien modérateur mobylette<<<



MOTARD
motards heureux
   prioritaires
PLACE RESERVEE
     PARKING
<=======>
       PRIVE
ville de camboui sur kit chaine
  • Membres
  • *
  • 180 Messages (Débutant)
  • Karma: 14
  • Derbi SM01, Fazer 600, Austin mini, XJ 400
    • Voir le profil
Le 06 Janvier 2007 à 19:21
on est toujours en hiver!! ;)
Ben justement, faut revoir les réglages, fin par chez moi on y entre tout juste hein dans l'hiver...

Alala vive le Sud love!