Mobylette

Auteur Sujet: Problème batterie derbi  (Lu 1407 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 285 Messages (Expérimenté)
  • Karma: 2
  • Quand flic tu veras, t'arracher tu devras ! =D
  • Derbi X-race SM
    • Voir le profil
Le 07 Décembre 2008 à 12:07
Salut a tous voila ce matin ! je met le contact sur ma derbi et j'ai vu que les 2 câble brancher au maitre cylindre sur la poignée d'accélérateur était débranché donc je les remet et ensuite je fait un test en freinant ( sans démarré , D'habitude sa marche ) et j'essaye et sa ne fonctionne pas et mes clignotants  ne marche pas non plus donc après je démarre et tout marche sauf le frein avant ...

Merci de m'aidé  p!!
  • Membres
  • *
  • 285 Messages (Expérimenté)
  • Karma: 2
  • Quand flic tu veras, t'arracher tu devras ! =D
  • Derbi X-race SM
    • Voir le profil
Le 07 Décembre 2008 à 18:38
UP svp  :'(
  • Membres
  • *
  • 304 Messages (Expérimenté)
  • Karma: 11
  • dt : 76.5 polini prepa by m0ul0ude_54/carbu 28 mrd/ bac tpr/ pipe 28MM /pot bidalot rr/embro 85YZ/vilo malossi Hcul
    • Voir le profil
Le 08 Décembre 2008 à 08:49
ton frein avant ne marche pas ??
qu est ce qui etais debrancher au maitre cylindre ??

si ca ne freine pas ca veut dire qu il faut que fasse une purge !!!
F.S.S-----> freestyle stunter <-------F.S.S
Alex tu est ou ??? a derriere moi desolé !!!!

notre pere
qui stunt en yamaha
que ton moteur soit debridé
que ta bavette frotte
donne nous aujourd hui
notre pneus de ce jour
pardonnes nous de nos burns
comme nous pardonnons
aussi a ceux qui nous on enfumés
mais eloigne nous des flics
amen
  • Membres
  • *
  • 8473 Messages (Maitre)
  • Karma: 475
  • Makiina Sound Exhaust
  • Mégane Coupé
    • Voir le profil
Le 08 Décembre 2008 à 10:39
Vérifie que tu as bien rebrancher ton fils  ;)

Et avec le frein a pied sa marche ?
  • Membres
  • *
  • 285 Messages (Expérimenté)
  • Karma: 2
  • Quand flic tu veras, t'arracher tu devras ! =D
  • Derbi X-race SM
    • Voir le profil
Le 08 Décembre 2008 à 18:37
Le frein a pied marche mais moin qu'avant ( Il éclaire moin )et j'ai remarqué les clignotant clignote tres rapidement !!!! :(

 !help!help!help


Mais il n'y a pas que les frein car quand je met le contacte sans la démarré les clignotant ne marche pas non plus  p!
« Modifié: 08-12-2008 18:39:24 par Moi-103 »
  • Membres
  • *
  • 3096 Messages (Maitre)
  • Karma: 120
  • derbi Xtreme super motard 2004
    • Voir le profil
Le 08 Décembre 2008 à 19:23
:D:D regarde ton fusible mec :p j'ai eu le même problème sauf que plus rien marcher, regarde si ton fusible n'est pas mort
  • Membres
  • *
  • 285 Messages (Expérimenté)
  • Karma: 2
  • Quand flic tu veras, t'arracher tu devras ! =D
  • Derbi X-race SM
    • Voir le profil
Le 09 Décembre 2008 à 06:35
Ah !
Mais il est ou le fusible ?  p!!
  • Membres
  • *
  • 304 Messages (Expérimenté)
  • Karma: 11
  • dt : 76.5 polini prepa by m0ul0ude_54/carbu 28 mrd/ bac tpr/ pipe 28MM /pot bidalot rr/embro 85YZ/vilo malossi Hcul
    • Voir le profil
Le 09 Décembre 2008 à 07:43
c est tes stop de feux ou tes frein qui ne marche plus parceque expliquais comme tu la fait moi j ai comprit les feins !!!
F.S.S-----> freestyle stunter <-------F.S.S
Alex tu est ou ??? a derriere moi desolé !!!!

notre pere
qui stunt en yamaha
que ton moteur soit debridé
que ta bavette frotte
donne nous aujourd hui
notre pneus de ce jour
pardonnes nous de nos burns
comme nous pardonnons
aussi a ceux qui nous on enfumés
mais eloigne nous des flics
amen
  • Membres
  • *
  • 285 Messages (Expérimenté)
  • Karma: 2
  • Quand flic tu veras, t'arracher tu devras ! =D
  • Derbi X-race SM
    • Voir le profil
Le 09 Décembre 2008 à 18:36
Enfaite mon frein avant il y'a deux cable brancher et ces 2 cable était débranché donc je les est remis et depuis rien ne marche ( sans demarré la derbi ) A moins que le problème ne vient pas de sa !!!

AIDEZ MOI !!!  !help
SVP :'(
  • Membres
  • *
  • 922 Messages (Tres Expérimenté)
  • Karma: 49
  • nitro
    • Voir le profil
Le 09 Décembre 2008 à 18:53
ba regarde tes fusible il sont a coter de la baterie sous le selle  :o
si prés mais pourtant si  loin
je t'aime je veut pas te perdre
  • Membres
  • *
  • 285 Messages (Expérimenté)
  • Karma: 2
  • Quand flic tu veras, t'arracher tu devras ! =D
  • Derbi X-race SM
    • Voir le profil
Le 09 Décembre 2008 à 19:07
J'ai regardé et rien na changé  :(

Il doit etre grillé
Je vais voir sa
merci a tous  p!!
« Modifié: 09-12-2008 19:09:29 par Moi-103 »
  • Membres
  • *
  • 285 Messages (Expérimenté)
  • Karma: 2
  • Quand flic tu veras, t'arracher tu devras ! =D
  • Derbi X-race SM
    • Voir le profil
Le 14 Décembre 2008 à 21:11
C'était bien le fusible qui était grillé
 merci  p!!