Mobylette

Auteur Sujet: probleme débridage béta  (Lu 458 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 38 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 13 Novembre 2012 à 11:20
Bonjour a tous. Alors voila il y a une semaine j'ai emmener ma beta RR Enduro 2012 a mon pro pour qu'il me la débride. Je viens le rechercher  30min plus tard et la moto ne monte qu'a 75. J'ai un pote qui a la même et sa fesai pareil, il la emmener cher son pro( qui est le même que moi) et il a toucher a quelque chose et sa moto monte a 95 depuis. Donc ma question et esque vous savez ce que sa peut etre la merde qui bloque la moto a 75? :)
  • Membres
  • *
  • 16 Messages (Néophyte)
  • Karma: 0
  • Gilera RCR 2007
    • Voir le profil
Le 13 Novembre 2012 à 17:05
Salut, ton pote qu'y a la même moto que toi ne sais pas se qu'il a fait sur la sienne ? Ou alors demande juste a ton pro se que tu pourrais faire de plus pour rouler plus vite, sinon tu peux changer ton pignon, mettre un plus gros gicleur ou un plus gros carburateur, changer ta ligne de pot, ou simplement débrider ta ligne de pot actuel (c'est bourré de bride a l'intérieure)! Voilà quelque solution ;). A plus tard !!
« Modifié: 13-11-2012 17:10:02 par Gilera2007 »
  • Membres
  • *
  • 38 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 13 Novembre 2012 à 19:31
Faut que je lui demande mais je croit qu'il ne sait pas. Cher beta il y a que 2 bride la bride anti polution et celle au coude. Sa me fait chier d'aller cher mon pro qui est a 20 borne de cher moi
 :)
  • Sous-admin : 50 à boite
  • *
  • 34965 Messages (Maitre)
  • Karma: 1537
  • vive la bretagne libre!! yamaha fz1
    • Voir le profil
Le 13 Novembre 2012 à 19:42
topic débridage!!

et on va arrêter de parler de vitesse sur le forum svp!

[/quote]