Mobylette

Auteur Sujet: probléme peugeot xps moto cale  (Lu 1139 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 17 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 10 Janvier 2012 à 20:23
Bonjour a tous voila j'ai acheter une moto 50 cc de marque peugeot xps annee 2000 .
Mon probleme ces que je passe la premiére elle cale quand je démare ma moto elle demare nickel et des que je j'appuis sur la poignee d'embrayage et j'accelere je passe ma premiere elle cale j'ai un carbu de 17 dell orto avec un gicleur de 130 haut moteur top perf neuf piston double segment neuf les joint sont neuf embrayage neuf je n'ai pas de contacteur de bequille ni de contacteur d'embrayage svp aider moi j'en n'ai besoin pour le travail la je pete un cable sa fait une semaine que je suis dessus sans y arriver merci de votre aide

  • Membres
  • *
  • 17 Messages (Néophyte)
  • Karma: 0
  • XPS
    • Voir le profil
Le 10 Janvier 2012 à 20:55
SALUT, regarde si ton cable de poignier d anbrèyage et pas coupè
  • Membres
  • *
  • 58 Messages (Novice)
  • Karma: 5
    • Voir le profil
Le 10 Janvier 2012 à 20:56
Soit l'embrayage colle, sinon t'on cable est mal tendu. Si tu as démonté ton bloc il est possible que tu est oublié la petite bille sans laquelle tu ne pourrat débrayé
  • Membres
  • *
  • 17 Messages (Néophyte)
  • Karma: 0
  • Peugeot Xps Enduro 2003
    • Voir le profil
Le 10 Janvier 2012 à 20:58
Moi ça me le fais à froid, c'est normal apparemment . ça sert à ça aussi le temps de chauffe :)
  • Membres
  • *
  • 17 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 10 Janvier 2012 à 21:13
Soit l'embrayage colle, sinon t'on cable est mal tendu. Si tu as démonté ton bloc il est possible que tu est oublié la petite bille sans laquelle tu ne pourrat débrayé

 non ceux n'ai pas tout ceux que tu as dit j'ai tout regarder tout y est le cable est bien tendu la petite bille et dedans et les disque sont pas coller
« Modifié: 10-01-2012 21:15:28 par carpiste52130 »