Mobylette

Auteur Sujet: problème prend pas les tour en 5/6  (Lu 389 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 13 Novembre 2017 à 23:00
bonjours
j'ai une moto generic triggers sm année 2008
kit Athéna 70 carbu polini 28 transmi 15:53 clapet mvt allumage origine et pot voca racing
j'ai un problème ma moto prend très bien les tour jusque en 4 et des que je passe la 5 poignée de gaz a fond le moteur reste stable et quand je passe la 6 moteur ralenti bougie couleur marron brique quelqun pourrai m'aider svp merci je tour au mélange 4%
« Modifié: 14-11-2017 03:00:55 par jorjor86 »
  • Membres
  • *
  • 1669 Messages (Expert)
  • Karma: 27
    • Voir le profil
Le 13 Novembre 2017 à 23:13
on ne parle pas de vitesse sur le forum edite ton message stp

tu as essayé de mettre un pignon de 14?
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 14 Novembre 2017 à 03:00
non je devrai essayer ?
  • Membres
  • *
  • 1669 Messages (Expert)
  • Karma: 27
    • Voir le profil
Le 14 Novembre 2017 à 13:28
si t'es réglage carbu sont niquel sa doit surement tiré trop long.
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 14 Novembre 2017 à 16:28
ba c que j'ai bien régler je règle ma bougie avec colortune sauf quand je regarde ma bougie elle a un coter marron brique et l'autre noir parti électrode même sur une grande distance elle monte pas a parti de la 5 le moteur se stabilise et monte pas dans les tour je vais essayer avec un pignon de 14
  • Membres
  • *
  • 1669 Messages (Expert)
  • Karma: 27
    • Voir le profil
Le 15 Novembre 2017 à 00:19
c'est pas la meilleur solution de réglé un carbu avec la couleur
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 16 Novembre 2017 à 15:31
je c'est bien met c bien mieux que le faire comme sa au sont etc quand on sy connais pas trop jvais essayer de changer mon cdi bobine pour voir si c'est a cause de sa le problème c que le cdi top perf jaune avance fixe a pas les même couleur que mes câble de mon cdi origine donc chepa comment le mettre
  • Membres
  • *
  • 1669 Messages (Expert)
  • Karma: 27
    • Voir le profil
Il y a 6 jours
surtout au comportement, si sa broute, stagne ...

la tu as le CDI origine et tu voudrais mettre le top perf ?
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Il y a 6 jours
oui j'ai l'origine et j'aimerai mettre le top perf jaune sauf quil et pas fourni avec le montage etc
  • Membres
  • *
  • 1669 Messages (Expert)
  • Karma: 27
    • Voir le profil
Il y a 5 jours
et les fils ne corresponde pas du tout ?
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Il y a 4 jours
non c pas du tout les meme couleur
  • Membres
  • *
  • 1669 Messages (Expert)
  • Karma: 27
    • Voir le profil
Il y a 3 jours
et tu sais pas si c'est le bon cdi correspondant a ta moto?
  • Membres
  • *
  • 8 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Il y a 3 jours
ba cetait marquer pour am6 et cetait marquer qui et compatible sur ma moto
  • Membres
  • *
  • 1669 Messages (Expert)
  • Karma: 27
    • Voir le profil
Il y a 3 jours
faut repere les fils,