Mobylette

Auteur Sujet: XPS - Changement Cable d'accélération  (Lu 5422 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 7 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Janvier 2011 à 15:38
Bonjour à tous.


Ma 50 Cm3:
Je possède une Peugeot Xps De 2005.

Entièrement d'origine et débridé
Lundi soir mon câble d'accélérateur à cassé au niveau de la poignet.
J'ai ouvert la poignée c'était la petite boule.
J'ai acheter un cable d'accélérateur AM6 que j'ai tenter de remonter seul.

( Petite Information: Je fait le mélange directement dans le reservoir, à la place de la pompe j'ai mis un obturateur d'huiles depuis maintenant 2 ans.)

Remplacement:
- J'ai enlever complètement l'ancien cable. J'ai attentivement regarder comment se brancher le cable d'accélérateur sur le carburateur

- J'ai passer mon nouveau cable dans le cadre et je l'es brancher sur mon carburateur

Info de montage: J'ai passer le cable dans le ressort, puis sur le coté de la pièce cylindrique. Celui si est bien accrocher. La petite pièce en plastique blanc correspond, l'aiguille et en place. Le tout tien.Photo: http://www.casimages.com/img.php?i=110120035207949251.jpg"

- J'ai ensuite remis la pièce cylindrique dans le carburateur en fessant attention au sens. la rainure correspondant à la vis du ralenti es mise du bon coté. J'ai visser l'ensemble sur mon carburateur.

- Le câble correspondant à la pompe se ballade, comme sur mon ancien câble.

- J'ai ensuite revisser le cable sur la poigner, détendu le cable au max grace à la vis de serrage de la poignée puis j'ai visse le tout.
La poignée tournée normalement.

PROBLEME: Quand je démarre la moto, elle accélère desuite à fond toute seule et vis de ralenti a fond ou pas rien ne change.
je ne comprend pas comment faire.
J'ai démonter et remonté une dizaine de fois sans succés.

Je suis désespèrè. Aider moi

Ps: Le cable ne ce coince pas quand je le fait fonctionner indépendament du carbu il fait son office.

merci de votre aide.
« Modifié: 20-01-2011 15:55:38 par crazyshooter »
  • Membres
  • *
  • 194 Messages (Débutant)
  • Karma: 7
  • Yamaha Tzr 50 TuNiNg/Aprilia RS50 (2008)
    • Voir le profil
Le 20 Janvier 2011 à 15:55
Bonjour,

Il faut lire les règles du forum puis se présenter avant de poster p!!

Pour se présenter c'est par là: http://forum.mobcustom.com/presentation/

Une fois la présentation faite,nous te répondrons ;)
On peut limiter la vitesse mais on ne peut pas freiner la passion !
  • Membres
  • *
  • 7 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Janvier 2011 à 16:04
C'est fait merci de m'avoir prévenue je suis un peu allé droit au but, mon problème me préoccupe énormément étant donner que je travaille. J'ai besoin de ma moto ! :'(

Voila ma présentationhttp://forum.mobcustom.com/presentation/presentation-de-crazyshooter/
  • Membres
  • *
  • 194 Messages (Débutant)
  • Karma: 7
  • Yamaha Tzr 50 TuNiNg/Aprilia RS50 (2008)
    • Voir le profil
Le 20 Janvier 2011 à 16:12
Merci pour ta présentation p!!

Ton boisseau décent il correctement dans ton carburateur ?
« Modifié: 20-01-2011 16:15:06 par Endrix »
On peut limiter la vitesse mais on ne peut pas freiner la passion !
  • Membres
  • *
  • 7 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Janvier 2011 à 16:20
Merci pour ta présentation p!!

Ton boisseau décent il correctement dans ton carburateur ?

Parfaitement :(
  • Membres
  • *
  • 249 Messages (Débutant)
  • Karma: 10
    • Voir le profil
Le 20 Janvier 2011 à 16:21
Tu entend bien un clac sigifiquatif au niveau du carbu ?
tu la demonter tn carbu ?
  • Membres
  • *
  • 7 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Janvier 2011 à 16:25
Tu entend bien un clac sigifiquatif au niveau du carbu ?
tu la demonter tn carbu ?
Un clac? C'est à dire ? Est-ce que j'entend que le cable fonctionne? Oui je vois sur la sortie du cable de la pompe a huile que sa marche.

Démonter mon carbu: Non, juste la partie avec le cylindre et le boisseau
  • Membres
  • *
  • 7 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Janvier 2011 à 17:16
Désolé pour le double-post:

j'ai un besoin trop urgent de ma moto, une semaine que je galère je vien donc de la déposer chez un garagiste. J'espère ne pas me ruiner. Je suis encore ouvert à vos information et question étant donner que si un jour je dois le changer j'aimerais savoir faire.

Regarde bien la photo que j'ai ajouté, dites moi si l'ordre est bon !
  • Membres
  • *
  • 194 Messages (Débutant)
  • Karma: 7
  • Yamaha Tzr 50 TuNiNg/Aprilia RS50 (2008)
    • Voir le profil
Le 20 Janvier 2011 à 17:30
J'ai l'impression que le câble est mal mis
J'ai entouré:http://www.casimages.com/img.php?i=110120053254349047.jpg

On peut limiter la vitesse mais on ne peut pas freiner la passion !
  • Membres
  • *
  • 278 Messages (Expérimenté)
  • Karma: 28
  • Drakon
    • Voir le profil
Le 20 Janvier 2011 à 19:06
ca n'est pas une impression, il est mal mis
 le cable doit se trouver a peu pres au milieu et non comme sur la photo sur la rainure
la sur la photo je dirais qu'il vient coincer l'ergot qui guide le boisseau et donc le boisseau ne descend pas jusqu'en bas
M - Drakon en reconstruction

d'ailleur si vous aviez des infos n'hesitez pas a mes envoyez
je recherche des infos sur le faiseau electrique et la partie cycle de la bete ( tous schema ou photos seraient les bienvenus )
  • Membres
  • *
  • 7 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 20 Janvier 2011 à 19:38
Il ne peux pas être placé autrement, au milieu il y a l'aiguille et aucun passage pour le cable. La rainure est spécialement faite pour bloquer le cable. En tous cas mon anicen cable été possitionné ainsi.

J'ai pris sa en photo car pour moi c'es le seul endroit ou je peux avoir un problème !

Sinon, au milieu du cable, la ou il se dédouble (un cable au carbu l'autre a la pompe) peux être y a t-il un problème? Je me demande si la pièce qui tiens le cable et les deux autre cables ne se bloc pas pendant l'accélération?
  • Membres
  • *
  • 194 Messages (Débutant)
  • Karma: 7
  • Yamaha Tzr 50 TuNiNg/Aprilia RS50 (2008)
    • Voir le profil
Le 20 Janvier 2011 à 19:52
Oui justement,c'est pour cela que je t'avais demander si le boisseau descend
correctement il fallait enlever le manchon de la boite a air,puis démarrer la moto puis accélérer
et en meme temps que tu donner des coups d'accélérateurs regarder si le boisseau monte et descend bien.
On peut limiter la vitesse mais on ne peut pas freiner la passion !