Mobylette

Auteur Sujet: Probleme Electrique DERBI SENDA sm 125 4T  (Lu 172 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 2 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 13 Septembre 2017 à 19:33
Bonjour a tous ^^ voila alor j'ai une derbi 125 senda sm 4t
et depuis que j'ai changé mon phare arriere a ampoule d'origine pour installé un phare
a led avec clignotant integrer 12v  ba..... mon plein phare ne s'alume plus et le voyant plein phare non plus, de plus
quand je suis en deuxieme l'eclairage de mon tableu de bord s'eteint et mon feu de croisement faibliie et quand je passe la 3eme tout se ralume nikel sauf le plein phare qui ne fonctionne toujours pas  :P

ps: mon feu arriere et cligno marche parfaitement j'ai essayer de tout rebrancher debrancher avec mon installation de feu arriere tout en rebranchant dans des dominos pour pas que il y a de cours circuit j'ai tortiller certain cable suspect d'etre endomager voir si sa changer quelleque chose avec moteur alumé bref j'ai tout essayer mais rien... je suis a bout d'idée mdr

 merci si il y a des astuces ^^
  • Membres
  • *
  • 3802 Messages (Maitre)
  • Karma: 121
    • Voir le profil
Le 13 Septembre 2017 à 19:38
Salut !

Tu dois avoir un relais, il est possible qu'il soit endommagé.

Si ce n'est pas le relais, ce que tu décris ça ressemble quand même furieusement à une mauvaise masse.
  • Membres
  • *
  • 2 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 13 Septembre 2017 à 20:01
D'accord merci ^^ je regarderais sa demain matin voir la tete de mon relais si c'est ça ou si c'est une mauvaise masse car comme je roule souvent de nuit c'est dangeureux  >-<