Mobylette

Auteur Sujet: [Piaggio] Pas de démarrage  (Lu 695 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 05 Novembre 2012 à 00:39
Bonjour,
Au début mon scooter galérait à démarrer puis d'un coups il n'a plus voulut. J'ai donc changé le carbu et le starter électrique pensant que c'était ça. Alors j'ai donc changé le robinet à essence automatique puis j'ai vu une coupure dans la pipe d'admission et je l'ai aussi changé. J'ai refait la segmentation et changé de piston. Après tout ça le scooter ne veut pas démarrer. J'ai même changé les joints et il ne veut toujours pas  démarrer. J'ai regardé les clapet qui ont l'air en état. J'ai la batterie un peu faiblarde mais suffisamment puissante pour démarrer je pense. Le kick est cassé donc je ne peut pas essayer au kick. La bougie a l'allumage et a de l'essence dessus quand j'essaie de démarrer le scoot. J'ai pensé à l'obsolescence programmée, ce qui m'étonnerait fortement 3 ans après. J'ai aussi pensé à une sécurité qui empêcherait de démarrer s'il est tout ouvert. Je suis à deux doigts de l'envoyé chez le chirurgien. Ai-je oublié de vérifié quelque chose ? Vu que j'ai changé le piston, ai-je un rodage à faire s'il redémarre un jour, si oui de combien de kilomètres et à quelle vitesse dois-je rouler au max ?

Voila ma config :
Scoot :Piaggio zip SP2 50cc 2t 2009
Haut Moteur : D'origine
Pot :d'origine 
Vilo ( Embeillage ) : d'origine ( c'est quoi ?)
Carbu :arreche 21mm
Filtre a air : D'origine
Variateur :d'originie
Embrayage :d'origine
Taille Gicleur :comment le savoir ?
Nbr et Poids des Galets :6 je crois et comment savoir leur poids ( sinon d'origine )
  • Membres
  • *
  • 63 Messages (Novice)
  • Karma: 2
  • derbi Sanda 1997
    • Voir le profil
Le 05 Novembre 2012 à 00:45
salut
l'essence arrive t elle a la bougie ???
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 05 Novembre 2012 à 01:16
Biensur, l'essence arrive bien à la bougie !
  • Membres
  • *
  • 63 Messages (Novice)
  • Karma: 2
  • derbi Sanda 1997
    • Voir le profil
Le 05 Novembre 2012 à 01:20
Peut etre que ta bougie n'envoye ou ne ressoit pas assez de jus !!!
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 05 Novembre 2012 à 01:35
J'ai testé 2 bougies différentes donc c'est forcement qu'elles ne reçoivent pas assez de jus si on suit ton hypothèse. Qu'est-ce qui envoie le jus à la bougie ?
  • Membres
  • *
  • 63 Messages (Novice)
  • Karma: 2
  • derbi Sanda 1997
    • Voir le profil
Le 05 Novembre 2012 à 01:48
la bobine d'allumage ( la ou et relier l'antiparasite ) ou ton allumage qui fait deffaut ?!
  • Membres
  • *
  • 6 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 05 Novembre 2012 à 12:34
Je pense pas que ce soit ça, il y a quand même une bonne étincelle ! Comment vérifier si c'est ça, t'as une petite astuce ?

Edit : Bon maintenant il démarre que si je mets de l'essence là où il y a la bougie et après il s'emballe puis cale. J'ai pensé à une prise d'air mais je n'ai pas trouvé, faut que je regarde au niveau du cylindre. et le carbu est neuf et par réglé !
« Modifié: 05-11-2012 16:16:34 par thordin »