Mobylette

Auteur Sujet: Essence qui n'arrive pas a la bougie :/  (Lu 2427 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 1 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 24 Août 2011 à 20:06
Coucou! Alors voila j'ai un problème ! Il y a 2 semaine mon scoot c'est mis a calé et a ne plus démarrer j'ai donc nettoyer la bougie, et cela a tenu pour quelque kilomètre ( je précise qu'il ne tené presque pas le ralentie) ...
Je décide donc de changer la bougie ! Ayant une vis de pot casser je test juste la nouvelle bougie en démarrant , je pensé le problème résolu ...
Sans me servir de mon scoot entre deux, la semaine suivante je décida d'attaqué ma vis de pot casser , je démonte donc le cylindre, change les joint, change la vis casser et je remonte tout sa ... il a démarrer au bout d'une dizaine de coup de kick , je le laisse chauffer une dizaine de minutes et décide de prendre la route tout doucement ( a chaque stop le scoot calé)  ... Le problème c'est que le lendemain il ne démarre plus, la bougie n'est même pas humide quand je tente de le démarer ...

Je rajoute que mon carbu se met a fuire de plus en plus souvent !

Pour moi ce serait l'arriver d'essence qui serait donc en cause , mais comment résoudre ce probléme ?
Une poussière tomber dans le bas moteur pourrait t'elle causé cette panne ... Es ce que l'ancienne bougie n'était pas grillé et donc que sa venait d'autre chose ??

Je vous remerci d'avance !
« Modifié: 24-08-2011 20:08:26 par Trekker62 »
  • Membres
  • *
  • 15843 Messages (Maitre)
  • Karma: 411
  • des rollers sans roues
    • Voir le profil
Le 24 Août 2011 à 20:09
bah deja demonte ta durite essence et regarde si l'essence coule, si sa coule pas tu demonte ton reservoir, tu le nettoye bien, tu nettoye ton robinet et la durite, apres si sa coule, demonte le carbu et tu le nettoye(gicleur etc...) ensuite si sa vient pas de sa verifie tes clapets ;)
plop... miaouuu...
  • Membres
  • *
  • 299 Messages (Expérimenté)
  • Karma: 5
  • nitro kit 50
  • nitro de 2004
    • Voir le profil
Le 24 Août 2011 à 20:41
ton floteur est bon ? cel apeut venir aussi de la si sa fuite t joints sont bon? moteur et la cuve.
si il ne tien pas le ralenti resére ta vis de ralenti mais d'abort regarde se que je t'es dit avant.
kit 50 polini pot yacuni c16 carbu 17.5 vario malossi cage a éguille renforcé polini villo stage 6 ressort de poussé jaune boite a clapet polini