Mobylette

Auteur Sujet: Kymko Agility 50  (Lu 1983 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 1 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 22 Juillet 2011 à 09:58
Salutation a tous,

Voila, j'ai un soucis avec mon Kymco.

J'ai voulu démarrer mon scooter, et rien sur mon tableau de bord. Pas de voyant allumé.

Je décide de regarde le fusible et la je vois qu'il est grillé. je décide de le changer.

Je redémarre mon scooter et pareils rien qui marche, je reregarde le fusible encore grillé.

J'ai fait un test.
A chaque fois que je met le contact (tourne la Clé sur On), Mon fusible grille.

Pouvez vous m'aidé a comprendre pourquoi ? et comment régler la solution.

Merci d'avance.
Eltoxicos
  • V.I.P. Admin
  • *
  • 27265 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 22 Juillet 2011 à 10:13
Bienvenue à toi sur le meilleur des forums des scooters! p!!

Ici, tu pourras te dépanner,
Tuner ton engin,
Obtenir des conseils de configuration moteur,
Te perfectionner dans le domaine mécanique,
Partager tes connaissances sur divers sujets mécaniques (ou non,mais au )
Et même faire partager l'évolution de ton engin!


Avant toutes choses,passe voir la charte
Et aussi

Ensuite, si tu veux "competiser" ton scooter avec l'aide de "mobcustom",
Passe voir

Tu ne comprends pas bien le fonctionnement du forum ??

Tu ne sais pas ce qu'est un modo, ou comment classer les membres?

Beaucoup de renseignements pour ton scoot sont classés

Et avant de poster un nouveau fil de discussion, utilise la fonction recherche;

Tu seras surpris du nombre de réponses à tes questions en tout genre et pense à sélectionner la zone de recherches la plus à même d'être référencée à ta question
Te voila fin prêt pour profiter pleinement de ce forum dans la joie et la bonne humeur sans passer pour un /boulet !
Et quand ça se passe bien,
mobcustom devient ton numéro 1 p!! 
Bon surf à toi!


PS=====><=====PS
  • Membres
  • *
  • 66 Messages (Novice)
  • Karma: 0
  • Peugeot 103 MTC .... Rieju SMX
    • Voir le profil
    • EMT Racing Team
Le 22 Juillet 2011 à 17:18
salut alors pour ton soucis beh tu doit avoir un fils qui est couper et qui touche ou la masse ou un autre fils du coup faut contact et securité heuresement c le fusible qui pete :)
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 07 Novembre 2012 à 18:22
Salut ,je possede le meme scoot que toi et j'ai le meme probleme as tu trouver ta panne si oui qu'est ce que c'était merci de ton aide ,ce scoot me déprime!!!!