Mobylette

Auteur Sujet: [Résolu] Panne Scooter Chinois 4T  (Lu 2570 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 7 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 27 Septembre 2014 à 00:04
Bonsoir ,

Il y à quelques jours , j'ai reçu gratuitement des LEDS par un ami , qui m'as fait le plaisir de les installer.

Il était dans les environs de 23h45 , après installation des LEDS , de rentrer chez moi.
J'ai pu démarrer le scooter de la marque MBS-R 49CC Benda pour retourner en m'appercevant que seuls les phares fonctionnent. Quand les phares fonctionnent , le signal de phares allumés doit fonctionner , hors il ne fonctionnait que pour freiner. J'ai tester mes clignotants pour voir si eux fonctionnent , et eux non plus ne fonctionnaient plus malgré que tout les fils sont bien connectés. Je suis quand même rentré.

Arriver à mon domicile au niveau de la descente vers mon garage à 23h53 , j'ai freiner légèrement , comme si je posais mon doigt sur la table sans même forcer et là ? Le moteur s'est éteint sans même que je ne tourne la clé de contact pour l'arrêter.

Moi étant fatigué je rentre par la porte arrière de mon building pour descendre dans le garage et ouvrir la porte , je décide de le démarrer. Plus moyen ni au Kick , ni au Starter.

J'ai tenté plusieurs fois de le démarrer des deux façons , pas moyen.
Je me suis dis , peut-être que c'est un surchauffage de moteur et qu'il redémarrera demain.

Le lendemain , je descends dans mon garage , je recule mon scooter et le place sur sa béquille de stationnement (Scooter relevé). Toujours pas moyen.
J'ai donc demander de l'aide à mon papa pour essayer de diagnostiquer cette panne qui pour moi , est devenue totalement impossible.

Les démarches effectués sur le scooter :

- Démontage de la carrosserie pour accès aux système complet du scooter. (Accès aux fils , bougie , moteur , Bobine Haute Tension , etc ... )

- Test de la bougie (Etincelles) : Aucune étincelle.
- Achat d'une nouvelle bougie et installation : Aucune étincelle.
- Achat d'un nouvel antiparasite : Aucune étincelle.
- Achat d'une nouvelle bobine haute tension : Aucune étincelle.
- Démontage du CDI et installation d'un nouveau CDI : Aucune étincelle.

Il me reste plus que le Stator , ou un nouveau démarreur électrique à vérifier.
Concernant le stator , je ne m'y connais absolument pas et le démarreur électrique non plus :(

Que faire ou comment faire pour redémarrer mon scooter ?

Je vous remercie de votre aide précieuse et je vous souhaite une bonne soirée.

I.Pecoraro - Liège (Belgique)
« Modifié: 30-09-2014 22:11:40 par Ismaelpec »
  • Membres
  • *
  • 680 Messages (Tres Expérimenté)
  • Karma: 10
    • Voir le profil
Le 27 Septembre 2014 à 14:21
Je remonterais mon système d'origine, faire un test. Mais ça ressemble à un mauvais branchement.....
  • Membres
  • *
  • 7 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 27 Septembre 2014 à 21:10
La seule chose que j'ai pu constater ces derniers temps c'est quand j'essaye même de démarrer a l'électronique , celui-ci semble essayer de démarrer mais en se déchargeant au ralenti.
Ca démarre bien et on l'entend réduire de plus en plus et toujours sans étincelle. :(
  • Membres
  • *
  • 7 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 28 Septembre 2014 à 15:08
De retour avec des nouveaux tests :

- Tension de la batterie à l'arrêt : 10.41 V
- Tension de la batterie pendant le démarrage : 8.5 V

En ce qui concerne la bougie , tests étincelles (Toutes les pièces neuves) :

- Bougie démontée : Aucune
- Nouveau déparasiteur : Aucune
- Nouvelle bobine haute tension : Aucune
- Avec nouveau CDI : Aucune

La batterie est actuellement en charge sur une prise murale. Est ce que la batterie une fois chargée pourra t'elle enfin mettre une étincelle ?

En attente de votre réponse tant attendue , je vous souhaite une agréable journée.

I.Pecoraro
  • Membres
  • *
  • 331 Messages (Expérimenté)
  • Karma: 2
  • https://www.facebook.com/pages/Mbk-Rocket-R-W-Chro
  • Mbk Rocket , Mbk Nitro Naked , Mbk Xlimit Tubu
    • Voir le profil
    • Page FB de mes machine ( Evo 2 du Rocket cet Hiver )
Le 28 Septembre 2014 à 17:48
De retour avec des nouveaux tests :

- Tension de la batterie à l'arrêt : 10.41 V
- Tension de la batterie pendant le démarrage : 8.5 V

En ce qui concerne la bougie , tests étincelles (Toutes les pièces neuves) :

- Bougie démontée : Aucune
- Nouveau déparasiteur : Aucune
- Nouvelle bobine haute tension : Aucune
- Avec nouveau CDI : Aucune

La batterie est actuellement en charge sur une prise murale. Est ce que la batterie une fois chargée pourra t'elle enfin mettre une étincelle ?

En attente de votre réponse tant attendue , je vous souhaite une agréable journée.

I.Pecoraro
Ce n'est pas la batterie qui donne de l'étincelle mais l'allumage donc non avec batterie chargé sa ne changera rien ;) 
https://www.facebook.com/pages/Mbk-Rocket-R-W-Chrome-Nitro-Naked-All-Days/722500677822595?ref=bookmarks
Mbk Rocket :
70 Top Perf Fonte , Pot Polini team 3 , BAC Malossi , Pipe MVT .et de petite bricole.
Mbk Nitro Naked :
70 Airsal Alu , Carbu 17,5 DO , BAC Malossi , Pot Stage 6 Pro Replica , et de petite bricole.

Visitez & Likez ma page Facebook
  • Membres
  • *
  • 7 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 28 Septembre 2014 à 19:20
Quel serais donc mon problème ? Je commence à désespérer :(
  • Membres
  • *
  • 458 Messages (Expérimenté)
  • Karma: 7
    • Voir le profil
Le 28 Septembre 2014 à 19:21
salut, ça ne peut être que ton stator maintenant, ou un fusible, tout bêtement. si ce n'est pas ça il doit te manquer une masse quelque part !
  • Membres
  • *
  • 7 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 28 Septembre 2014 à 19:27
Est-ce que une défaillance du circuit d'entrée CDI (Circuit ouvert) peux provoquer la mort des bobinages du stator par effet de surtension ??
  • Membres
  • *
  • 680 Messages (Tres Expérimenté)
  • Karma: 10
    • Voir le profil
Le 29 Septembre 2014 à 07:09
Je suis d'accord avec Bibi, fusible ou stator, mais je continu a croire que : Ou tu as pas de bol et ça a cramé d'un coup ou qqch n'est pas a sa place. Quand je change qqch et que ça merde derrière, il y a souvent une cause a effet, mais je me trompe peut-être  :)
  • Membres
  • *
  • 599 Messages (Tres Expérimenté)
  • Karma: 7
  • VAstro 4T
    • Voir le profil
Le 30 Septembre 2014 à 16:28
Sur certain scooter 4T tu as un bouton coupe circuit .

Regarde si ton bouton n'est pas enclenché





PS: et j'en profiterais pour virer les LED et remettre comme c'etait au début
  • Membres
  • *
  • 7 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 30 Septembre 2014 à 22:10
Bonsoir ,

Sujet résolu :

Bobine haute tension remplacée
Bougie remplacée
Batterie chargée
Démontage LED arrière au niveau du feu stop et remise en état d'origine demain après-midi.

Je vous remercie de votre aide et à très bientôt

I.Pecoraro