Mobylette

Auteur Sujet: Peugeot Vclic demarre pas!  (Lu 1883 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 22 Messages (Néophyte)
  • Karma: 2
    • Voir le profil
Le 04 Août 2016 à 21:27
Bonjour à tous! Je suis nouveau ici
Bon, je vous explique mon problème. Il y a que j'ai un scooter qui a pas  tourné depuis au moins un an. J'ai changé tout ce qui concerne l'allumage (stator et cloche, bougie, relais démarreur, batterie, cdi). J'ai nettoyer le carburateur et le filtre a air. J'ai changé les joints haut moteur et après tout ca, le scooter à démarré. J'ai voulu en profiter pour régler le carbu mais pendant le réglage il a calé et impossible de le redémarrer. Je touche encore au carbu (visse de richesse et ralenti) pour pouvoir le démarrer mais en vain. La bougie est blanche avec un peu d'essence dessus quand je tante un démarrage mais il y a toujours de l'étincelle. J'ai pensé à une trop grande arrivé d'essence, mais même en touchant ma visse de richesse ça change rien. Je précise, il est d'origine. Je suis perdu ! Aidez moi svp
Mon scooter est un Peugeot vclic 4t.
« Modifié: 21-08-2016 15:16:15 par Gamers33 »
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 05 Août 2016 à 14:36
Bon jour, et bon restauration ^^_..

Pouvez-vous m'assurer ce-ci :
- presence de l'étincelle au niveau de la bougie.
- les gicleurs de carburateur sont pas bouché.
- pour le vis de richesse, essei de le serré à fond et puis dévisse le de (2 ou 2.5) tours
- les soupape, sont-elles bien réglé et pas trop serré ?
- verifier le passage de l'essence au cylindre.

quelque manipulation a essayer :
- etteint la moto, enleve la bougie, et puis donne quelques coups au kick, (environ 5coups), et puis remettre la bougie,
  • Membres
  • *
  • 22 Messages (Néophyte)
  • Karma: 2
    • Voir le profil
Le 05 Août 2016 à 14:43
Merci d'avoir répondu! ^^
Alors, étincelle: Ok.
Soupape réglées à 0.10 ad et échappement.
Gicleur non bouché.
Visse de richesse, déjà essayé à 1.5 tour, 2 tours, 2.5 tours etc mais rien n'y fais.
Il y a bien de l'essence au cylindre puisque ma bougie arrive à être noyé à force de kicker.

EDIT: Je viens de démonter culasse et chemise: tout est ok.
J'ai refais correctement le calage de la chaine de distribution en verifiant bien que le piston soit au PMH.
Je vérifie le jeu de soupape : 0.10 partout.
Une fois tout remonté, je kick 3/4 fois et la le scoot démarre, mais seulement 30 secondes après il cale et plus possible de le redémarrer. J'ai sortie la bougie, il y avait de l'essence dessus.
« Modifié: 05-08-2016 19:19:12 par Gamers33 »
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 06 Août 2016 à 17:15
Salut! je comprends pas comment y'a de l'essence dance la chemise et y'a de l'étincelle et que ça ne marche pas o.O  >:(??? mais att, si tu dis que tu trouve de l'essence sur la bougie, cela veut dire que y'a de l'essence qui passe, mais y'en a pas de l'étincelle pour le faire exploser, il se noie.. donc est-ce cela vient du calage ou les bobines d'allumage ou l'allumage lui même ou j'en sais pas quoi.!! Bon on vas essayer ceci :
- verse un peu d'essence par le trou de la bougie et remettre la bougie, essayer de démarer le moteur et dis moi s'il démarre encore quelque second ou pas.
- si tu peux, essayer de changer la bobine HT, et changer l'allumage.
Tous cela avec un bon calage, car je crois que le moteur de décale tt seul...

espérons qu'on régleras le problème !! :-[:-[
  • Membres
  • *
  • 22 Messages (Néophyte)
  • Karma: 2
    • Voir le profil
Le 06 Août 2016 à 17:41
Alors, pour te faire déprimer un peu, le calage à était refais hier. Je l'ai bien calé en prenant évidement soin de tout faire correctement. Ensuite, l'allumage est neuf et la bobine HT est en bon état je l'ai fais essayer dans un garage avec les anciennes machine qui mesurent la puissance de la bobine HT ( 5mm d'étincelle elle produit ).
J'ai déjà essayer de mettre de l'essence dans le trou de bougie et il avait pété une fois mais à direct calé. Est-ce que ça se peut que ce soit juste le starter auto qui reste bloqué ? Car il y a bien de l'essence qui va jusqu'à la chambre de combustion, mais ma bougie en ressort plein à chaque fois.
Quand j'aurai mes sous (le 15), je vais acheter un bougie en irriduim. Peut-être que l'allumage se fera plus facilement.
« Modifié: 06-08-2016 17:46:36 par Gamers33 »
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 06 Août 2016 à 17:51
C'est vraiment bizzare, si la bougie en ressort tjr d'essence bah c'est qu'il manque de l'étincelle, car d'essence et d'étincelle tu devrais  forcement ecouter d'explosion... je n'crois pas que c'est le starter car il n'a aucune influence apart nourrie la chemise avec de l'essence.... essai de reduire la taille du gicleur principale, p'tet que y'a trop d'essence qui passe  ????????? que pense-tu ??

++ oui, changer la bougie avec une plus mieux, mais je croie qu'elle fonctionner une dizaine de second et puis elle vas se pêter :/
« Modifié: 06-08-2016 17:53:35 par MasaCoot »
  • Membres
  • *
  • 22 Messages (Néophyte)
  • Karma: 2
    • Voir le profil
Le 06 Août 2016 à 18:22
C'est possible que ce soit un problème de masse ? Car quand je coupe le contacte et que j'appuis sur le bouton pour le démarrer à l’électrique, j'entend quand même un *clac* alors qu'il n'y a plus de contacte.
Et le carbu est d'origine, sont gicleur principal aussi c'est un 78 si je me trompe pas.
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 07 Août 2016 à 14:47
Tu sais la meilleur chose a faire c'est de me filmer quelque minute ton galére avec ta scoot, avec ce claquement electric et tt le bruit que tu entend, et aussi lorsque tu film enleve la carter du kick et essai de demarre electriquement en filmant cette partie sans le cache carter
  • Membres
  • *
  • 22 Messages (Néophyte)
  • Karma: 2
    • Voir le profil
Le 07 Août 2016 à 14:49
Je peux pas le démarrer électriquement car ma batterie c'est une 4V et il en fallait une de 7V et mon relais démarreur c'est un 20A alors que celui d'origine c'est un 40A. Du coup, le démarreur n'a pas assez de puissance pour entraîner le moteur.
« Modifié: 07-08-2016 15:02:25 par Gamers33 »
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 07 Août 2016 à 16:03
D'acc bon ce clac tu l'ecoute au niveau de quelle piece ?... 2éme chose essai de baisser un peu la taille du gicleur genre 65 ou 68... 3éme chose demonte la bougie, branche lá avec son anti-parasite et puis essai de la mettre prés (genre 4mm) du culasse et puis cylindre et kicker le kick et regard si y'aura de l'étincelle ou un arc electrique avec la culasse et puis avec le cylindre, la du doit trouver quelque pour qu'il kick lui, et laisse moi au courant (y) j'att tes nouveauté

++ : j'ai oublie de te dire de visser (serré) un peu le vise de richesse aussi
« Modifié: 07-08-2016 16:05:07 par MasaCoot »
  • Membres
  • *
  • 22 Messages (Néophyte)
  • Karma: 2
    • Voir le profil
Le 07 Août 2016 à 16:11
Le clac c'est le relais démarreur qui le fait. Mais quand je sors la clef du scoot il n'est pas sensé le faire quand j'appuis sur le bouton. Je peux pas accéder au scoot pour le moment.
  • Membres
  • *
  • 22 Messages (Néophyte)
  • Karma: 2
    • Voir le profil
Le 09 Août 2016 à 22:19
up
  • Membres
  • *
  • 22 Messages (Néophyte)
  • Karma: 2
    • Voir le profil
Le 11 Août 2016 à 22:02
Est-ce que ça se peut que mon scoot fasse ce problème là dû à l'essence vieux d'un an dans le réservoir ?
  • Membres
  • *
  • 11 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 11 Août 2016 à 22:59
ReBonjour :) dsl pour le retard, bon pour un essence aussi vieux, non il n'a aucune impacte negative sur le boulot apart si y'a de l'eau qui s'est accéder au reservoir, mais vaut mieux le changer, et c'est conseiller... et j'ai une question direct et je veux un reponse direct si t'a fait ce test, est-ce que y'a de l'etincelle entre la bougie et le culasse ou pas, as-tu tester ou pas ? (tu sais de quel test j'parle, celui de demonter la bougie et la mettre prêt du culasse)... si oui, en mettant de l'essence par le trou de bougie, est ce que le moteur fonctionne un peu ou non du tout ? ...
ah autre chose, ton scoot, est ce qu'il broute genre il veut marcher mais juste qu'il trouve des diffeculté, ou y'a aucun signe de vie dedans, genre est ce que t'ecoute les tt petit explosion dans le cylindre ou rien ?  :(:(:(:(:(:(:(:(:(:(
« Modifié: 11-08-2016 23:00:49 par MasaCoot »
  • Membres
  • *
  • 22 Messages (Néophyte)
  • Karma: 2
    • Voir le profil
Le 12 Août 2016 à 00:00
Alors le test je l'avais déjà fait et il y a bien de l'étincelle. Ensuite, oui à certains moment il broute comme s'il voulait démarrer. Mettre de l'essence par le trou de bougie je l'ai déjà fais plusieurs fois, et une ou deux fois il a démarré mais ne tiens pas le ralenti.