Mobylette

Auteur Sujet: problem booster spirit 2004  (Lu 1110 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 2 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 09 Février 2013 à 22:47
salut les gars j ai un problem avec un spirit de 2004 , voici ma config

kit polini corsa 70
car delorto 17.5 avec gicleur 10
vario malossi resort jaune
alumage mvt

mon problem est bizar j ai monter mon kit 70 polini corsa le scoot a demarrer nikel j ai regler la richesse et le ralenti je l ai laisser tourner au moin une heure au ralenti nikel il a pas caler puis jai fait un tour avec y tournai bien de la peche et tout mais j avait pas les coque dessu , ensuite je l ai etint  puis j ai remis les coques et ensuite j ai voulut le demarrer mais rien il ne demarre plus pourtant j ai rien toucher mais pourtant la bougie est bien mouiller , donc j ai tester avec un autre cable antiparasite et bougie mais plus  d etincelle pourtant tout les cables sont bien brancher et quand je kick la lumiere arriere s allume donc ma bobine est bonne je pense penser vous que mon allumage a pue cramer comme ca juste en larretant ? la masse du mvt est sur la bobine et un autre cable de masse prise sur le bas moteur jusque au moin de la baterrie jai eu quelque etincelle mais vraiment tres faible je sait plus quoi faire doije achetter un nouvel allumage ou pas comment je peut le tester quequn pourrrai me conseiller ca fait trois jour je suis dessus j en peut plus y me soule

merci bien a lame charitable qui pourra me repondre
  • Membres
  • *
  • 15943 Messages (Maitre)
  • Karma: 413
  • des rollers sans roues
    • Voir le profil
Le 10 Février 2013 à 10:35
salut, va te présenter et lire les règles stp, ceci est obligatoire ;)
plop... miaouuu...
  • Membres
  • *
  • 2 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 10 Février 2013 à 18:10
problem resolu tout con jai juste charger la baterie
  • Membres
  • *
  • 15943 Messages (Maitre)
  • Karma: 413
  • des rollers sans roues
    • Voir le profil
Le 10 Février 2013 à 19:20
salut, va te présenter et lire les règles stp, ceci est obligatoire ;)

c'etait pour toi ce message...
plop... miaouuu...
  • Modérateur Scooter
  • *
  • 3857 Messages (Maitre)
  • Karma: 247
  • nouvelle 103 sp fourche de KX
  • mégane 2 rs phase 2 chassis cup :p
    • Voir le profil
Le 10 Février 2013 à 20:43
problem resolu tout con jai juste charger la baterie

D'autant que la batterie n'a absolument rien a voir  dans le problême .
Comme l'a dit kikmania merci d'aller te présenter
Ancien membre du forum  passé aux gros cube et sur voitures qui scotch  ^^