Mobylette

Auteur Sujet: Problème nitro  (Lu 929 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 14 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 23 Juillet 2011 à 12:19
Bonjour a tous alors voila j'ai acheter un nitro il y a pas lontemp, le mec ma dit que le moteur était neuf donc voila je fait cool et tout p!!

Le problème quand je roule, jle démarre il se lance très bien jusqu'a 90/95 mais suffit que je déccèlere une seul fois et je roule a 30 je peut pu remonter a 90  :-[

Enfete il marche que quand il est froid suffit qu'il chauffe un bout c'est 30 a fond

 !help!help
  • Membres
  • *
  • 3385 Messages (Maitre)
  • Karma: 71
  • Dam'S team 68
  • Un vélo, mes chaussures ...
    • Voir le profil
Le 23 Juillet 2011 à 12:55
ben je pense les galet trop lourd ...
sauf erreur de ma part  ::)
avis au pro !!
j'ai 1 avertissement

Si on a les yeux bleu c'est à cause des gyrophares.
Est-ce la flemme qui m'envahie ou la haine qui me détruit ?
  • Membres
  • *
  • 14 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 23 Juillet 2011 à 23:14
Euh non ^^ j'ai penser sa dès le départ j'ai mi des 4g5 tout neuf et c'est pareil  :'(
Merci quand meme ;)
  • Membres
  • *
  • 29 Messages (Néophyte)
  • Karma: 0
  • yamaha aerox
    • Voir le profil
Le 23 Juillet 2011 à 23:15
j'ai u la maime chose j ai remplacer mes galet j ai mis desz 4gr et peux te dire que j ai plus jamais u ca ;)
aerox:
moteur 50cc
embrayage malossi avec ressort jaune
vario malossi Gt
pot leo vince TT
puce tuning power 14 ch + perf
alarme tnt
feux av led ar led
etc..