Mobylette

Auteur Sujet: alumage  (Lu 1434 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 491 Messages (Expérimenté)
  • Karma: 8
  • 103SP ET 103MVL
    • Voir le profil
    • mobdu07
Le 29 Février 2008 à 18:42
bonjour alor voila je suis en train de retaper une 103 pour le stunt(alez voir dans le parking) donc j'ai tomber le moteur du cadre et je l'ai mis dans mon étau. J'avais très peu dalumage  lorsque le fil de lanti parasite touché la culasse. Dés que je mettait une bougie plus dallumage. Donc je remplaca mon condensateur toujour avec le fil de lanti parasite direct je testa et il y a une bonne étincelle bleu. Des que je met un anti parasit et une bougie je n'est plus d'allumage. Je ne comprend pas meme si je met la bougie avec une cosse je net plus dalumage alor que si je met la cosse toute seul j'ai un bonne alumage. Donc je vous demande votre avis sachant que j'ai un alumage a rupteur merci
  • Membres
  • *
  • 1707 Messages (Expert)
  • Karma: 82
  • 2 pneus Michelin M29S tout neufs...c'est MIEU !!!l
  • 103 vogue de 1988
    • Voir le profil
Le 29 Février 2008 à 18:47
slt...

bin peut-être que tout simplement ta bougie et/ou ton antiparasite est mort... p!

pour le prix que ça coûte changes les tu verras bien... ;)
103 vogue de 1988

configue:

-HM prépa 118/170

-BAC DR

-carbu 15phbg (aiguille W7 3ème crans, gicleur ralenti de 60 et principal de 72)

-vario malossi multivar (3 galets de 7gr et 3 de 4gr)

-pot ninja g2 open carte noire

-transmi. 11*56

bonne accélération malgré le g2 un peut juste en bas régimes et pointe à 80 réels...
  • Membres
  • *
  • 491 Messages (Expérimenté)
  • Karma: 8
  • 103SP ET 103MVL
    • Voir le profil
    • mobdu07
Le 29 Février 2008 à 18:52
nn i ne sont pas mort car la bougie est neuve et mon anti aussi i roule sur une autre brel nikel
  • Membres
  • *
  • 1707 Messages (Expert)
  • Karma: 82
  • 2 pneus Michelin M29S tout neufs...c'est MIEU !!!l
  • 103 vogue de 1988
    • Voir le profil
Le 29 Février 2008 à 18:55
ok...et tu es sûr qu'il y a bien contact quand tu enfonces (visses si tu préfères...lol...) l'anti parasite dans le fil de la bobine HT???

car peut-être que le fil à l'intérieur est bouré au fond et du coup ton anti parasite ne le touche pas... p!

dans ce cas il faudrait couper un petit bout du fil... ;)
103 vogue de 1988

configue:

-HM prépa 118/170

-BAC DR

-carbu 15phbg (aiguille W7 3ème crans, gicleur ralenti de 60 et principal de 72)

-vario malossi multivar (3 galets de 7gr et 3 de 4gr)

-pot ninja g2 open carte noire

-transmi. 11*56

bonne accélération malgré le g2 un peut juste en bas régimes et pointe à 80 réels...
  • Membres
  • *
  • 491 Messages (Expérimenté)
  • Karma: 8
  • 103SP ET 103MVL
    • Voir le profil
    • mobdu07
Le 29 Février 2008 à 19:00
ben pourquoi quand je met une cosse j'ai de lalumage et des que j'y rajoute la bougie plus rien ca menerv ca fait 3 jours que je trouve pas de quoi ca vient
  • Membres
  • *
  • 1707 Messages (Expert)
  • Karma: 82
  • 2 pneus Michelin M29S tout neufs...c'est MIEU !!!l
  • 103 vogue de 1988
    • Voir le profil
Le 29 Février 2008 à 19:02
euh je ne comprend pas tout tu peux faire des photos de tes essais s'il te plait...
103 vogue de 1988

configue:

-HM prépa 118/170

-BAC DR

-carbu 15phbg (aiguille W7 3ème crans, gicleur ralenti de 60 et principal de 72)

-vario malossi multivar (3 galets de 7gr et 3 de 4gr)

-pot ninja g2 open carte noire

-transmi. 11*56

bonne accélération malgré le g2 un peut juste en bas régimes et pointe à 80 réels...
  • Membres
  • *
  • 491 Messages (Expérimenté)
  • Karma: 8
  • 103SP ET 103MVL
    • Voir le profil
    • mobdu07
Le 29 Février 2008 à 19:15
ben pas ce soir du moin mais je texplique mieu  quan je fait toucher le fil de lanti parasite a la culassse san rien il y a des étincelles, quand je met une cosse aussi , masi du moment qu'il y a une bougie il n'y a plus d'allumage pourquoi?
  • Membres
  • *
  • 1707 Messages (Expert)
  • Karma: 82
  • 2 pneus Michelin M29S tout neufs...c'est MIEU !!!l
  • 103 vogue de 1988
    • Voir le profil
Le 29 Février 2008 à 19:18
bin je pense qu'elle est morte..la porcelaine doit être cassée... p!

tu l'as faite tomber???

t'as pas un pote qui pourrait t'en préter une pour essayer??
103 vogue de 1988

configue:

-HM prépa 118/170

-BAC DR

-carbu 15phbg (aiguille W7 3ème crans, gicleur ralenti de 60 et principal de 72)

-vario malossi multivar (3 galets de 7gr et 3 de 4gr)

-pot ninja g2 open carte noire

-transmi. 11*56

bonne accélération malgré le g2 un peut juste en bas régimes et pointe à 80 réels...
  • Membres
  • *
  • 491 Messages (Expérimenté)
  • Karma: 8
  • 103SP ET 103MVL
    • Voir le profil
    • mobdu07
Le 29 Février 2008 à 19:36
ben non la bougie a 1 semaine et elel marche trés bien sur mon autre mob :'(:'(
  • Membres
  • *
  • 1707 Messages (Expert)
  • Karma: 82
  • 2 pneus Michelin M29S tout neufs...c'est MIEU !!!l
  • 103 vogue de 1988
    • Voir le profil
Le 29 Février 2008 à 20:07
 :o:o:o...ce casse tête....lol...attends je réfléchis...lol...
103 vogue de 1988

configue:

-HM prépa 118/170

-BAC DR

-carbu 15phbg (aiguille W7 3ème crans, gicleur ralenti de 60 et principal de 72)

-vario malossi multivar (3 galets de 7gr et 3 de 4gr)

-pot ninja g2 open carte noire

-transmi. 11*56

bonne accélération malgré le g2 un peut juste en bas régimes et pointe à 80 réels...
  • Membres
  • *
  • 491 Messages (Expérimenté)
  • Karma: 8
  • 103SP ET 103MVL
    • Voir le profil
    • mobdu07
Le 29 Février 2008 à 21:04
oui je c'est bien que c'est casse tete j'ai demander a mon pére il a regrader et il y comprend rien non plus
  • V.I.P. Admin
  • *
  • 33953 Messages (Maitre)
  • Karma: 853
  • Skoda Fabia vRS très équipée pour tous les jours / 205 Turbo D pour bricoler / BX pick-up pour faire le con .. + quelques trucs
    • Voir le profil
Le 29 Février 2008 à 21:14
sa doit etre un mauvais contact, ou alors le "pasdebol" mdr

car sur la cosse ( ronde percée ), quand tu la met sur la culasse, tu pose pas le plat, tandis que sur la bougie c'est le plat de séré  ???

enfin, c'est zarb quand meme lol

 ???
  • Membres
  • *
  • 491 Messages (Expérimenté)
  • Karma: 8
  • 103SP ET 103MVL
    • Voir le profil
    • mobdu07
Le 29 Février 2008 à 22:42
je vois pas trop ce que tu veut dire masi bon ca fait trois jours que je cherche et je trouve pas. J'ai demander a mon pere qui si conanis pas mal et y bloque aussi. Donc alez + je c'est aps combien a celui qui trouve car la ca commence a me chauffer severe ale up
  • Membres
  • *
  • 491 Messages (Expérimenté)
  • Karma: 8
  • 103SP ET 103MVL
    • Voir le profil
    • mobdu07
Le 01 Mars 2008 à 19:34
bon alez up vous auriez pas une petite idée ??
  • Membres
  • *
  • 1707 Messages (Expert)
  • Karma: 82
  • 2 pneus Michelin M29S tout neufs...c'est MIEU !!!l
  • 103 vogue de 1988
    • Voir le profil
Le 02 Mars 2008 à 12:16
fais nous une vidéo de ton montage avec tes essais cosse et bougie pour que l'on puisse voir ce qui se passe... ;)

ça pourrait aider....merci.. :)
103 vogue de 1988

configue:

-HM prépa 118/170

-BAC DR

-carbu 15phbg (aiguille W7 3ème crans, gicleur ralenti de 60 et principal de 72)

-vario malossi multivar (3 galets de 7gr et 3 de 4gr)

-pot ninja g2 open carte noire

-transmi. 11*56

bonne accélération malgré le g2 un peut juste en bas régimes et pointe à 80 réels...