Mobylette

Auteur Sujet: Les files d'allumage... Je mis pers malgré les schéma du site  (Lu 3322 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 600 Messages (Tres Expérimenté)
  • Karma: 25
  • HM Derapage, Motobec' AV88 et AV50, Solex 3800, MBK 51
    • Voir le profil
Le 06 Mai 2011 à 21:32
Bonsoir à tous,

Je vous présentes mon problème le plus simplement possible, donc en se moment je rénove une Av 88, mais le problème c'est que je comprend rien niveaux allumage quand sa sors de la cloche (ou sa se branche ou sa va etc)

Donc j'ai fait des recherches sur le site pour un tuto sur un schéma d'allumage, pour moi j'ai un allumage a rupteur sur est certain  :) donc je regarde

http://www.mobcustom.com/9-schema-alumage-a-rupteur

Mais la voila le problème ! j'ai 3 files qui en sorte moi ! je sais pas du tout comment les branchées...

Voici une photo ( j'ai une belle main en passant  /au )




Donc WTF  :o les 2 cote à cote je les branches sur ma bobine blanche (type Motobecane) mais celui qui est tout seul j'en fait quoi ? ou inversement ? je comprend plus rien ... c'est 2 files pour l’éclairage ? mais celui tout seul j'en fait quoi et comment je le branche ?

Merci de m'éclairer sur cette problématique qui me chagrine fortement  :(
 
  • Membres
  • *
  • 273 Messages (Expérimenté)
  • Karma: 11
  • Mbk 51 cafe racer, solex 3800 1966, 103 RCX mob cross en cour
    • Voir le profil
Le 06 Mai 2011 à 21:54
de memoire les deux de gauche sont l'éclairage, et le plus a droite monte a la bobine; je vérifiré demain et te le confirmeré  p!!
Quand le métal prend vie ...

apprendre et apprendre, le partage des connaissances
  • Membres
  • *
  • 600 Messages (Tres Expérimenté)
  • Karma: 25
  • HM Derapage, Motobec' AV88 et AV50, Solex 3800, MBK 51
    • Voir le profil
Le 06 Mai 2011 à 22:16
Ok j'espère que c'est sa, j'attend d'autre avis ou cas ou :)
  • Membres
  • *
  • 1387 Messages (Expert)
  • Karma: 43
  • 103 sp- motobecane sp50-booster spirit -125 nsr - voiture astra 2.L gsi 16 v
    • Voir le profil
Le 06 Mai 2011 à 22:43
le fil sans cosse monte a la bobine ht
pour les deux autre je pense que celui
qui et a coté du fil sans cosse et pour l'Eclairage
le fil restant  par contre j'ai un doute je me
demande si ces pas pour un feux stop ! >:(
Celui qui aime à apprendre est bien près du savoir.

il n'est pas nécessaire d'être gros
pour être un gros con.
il suffit d'être con
  • Membres
  • *
  • 600 Messages (Tres Expérimenté)
  • Karma: 25
  • HM Derapage, Motobec' AV88 et AV50, Solex 3800, MBK 51
    • Voir le profil
Le 06 Mai 2011 à 23:14
C'est la première fois que je vois sa ... donc quand j'ai brancher le file dénuder a la bobine blanche, la sortit je met un câble spéciale bougie jusqu’à la bougie est c'est bon je démarre ? bizarre quand même  :o
  • Membres
  • *
  • 1387 Messages (Expert)
  • Karma: 43
  • 103 sp- motobecane sp50-booster spirit -125 nsr - voiture astra 2.L gsi 16 v
    • Voir le profil
Le 06 Mai 2011 à 23:21
non le fil sans cosse lui va a la bobine c'est les autre qui pose problème
de toute façon il y a un des deux fil restant qui ça c'est sur ce branche  sur l’éclairage  ;)
Celui qui aime à apprendre est bien près du savoir.

il n'est pas nécessaire d'être gros
pour être un gros con.
il suffit d'être con
  • Membres
  • *
  • 600 Messages (Tres Expérimenté)
  • Karma: 25
  • HM Derapage, Motobec' AV88 et AV50, Solex 3800, MBK 51
    • Voir le profil
Le 06 Mai 2011 à 23:39
C'est louche quand même ça donc déjà le dénuder il se met sur la bobine blanche ensuite les 2 autre je sais vraiment pas ou il vont ... il faut qui soit obligatoirement tous brancher pour que sa démarre ?
  • Membres
  • *
  • 273 Messages (Expérimenté)
  • Karma: 11
  • Mbk 51 cafe racer, solex 3800 1966, 103 RCX mob cross en cour
    • Voir le profil
Le 07 Mai 2011 à 11:51
nan pour démarré il faut: le câble dénudé a la bobine et un antiparasite qui va de la bobine a ta bougie les deux autres ne sont pas obligatoire
Quand le métal prend vie ...

apprendre et apprendre, le partage des connaissances
  • Membres
  • *
  • 600 Messages (Tres Expérimenté)
  • Karma: 25
  • HM Derapage, Motobec' AV88 et AV50, Solex 3800, MBK 51
    • Voir le profil
Le 07 Mai 2011 à 12:31
Ok je vais voir il faut que ce soit impérativement du câble spéciale bougie de la bobine a l'anti parasite? Sa peut pas le faire avec du câble d'électricité normale ?

Donc où il a l'embout noir c'est ce qui va a l'anti parasite ?



Merci de vos futur réponse je compte bien la faire pété aujourd'hui  8)
  • Membres
  • *
  • 273 Messages (Expérimenté)
  • Karma: 11
  • Mbk 51 cafe racer, solex 3800 1966, 103 RCX mob cross en cour
    • Voir le profil
Le 07 Mai 2011 à 12:50
le fils pas dénudé dénudé de ta photo dois allé dans le troup ovalede la bobine (essaie de trouvé un cosse c'est standart) et l'antiparasite par du rond noir de ta bobine jusqu'a la bougie (tu peux mettre du cable normal met essaie de le fixé le mieux possible pour pas qui de bare de la bougie)

mwa pour mon antiparasite je suis allé gentillemnt demander a un garage si il en avait pas un qui trainé  ;)
Quand le métal prend vie ...

apprendre et apprendre, le partage des connaissances
  • Membres
  • *
  • 600 Messages (Tres Expérimenté)
  • Karma: 25
  • HM Derapage, Motobec' AV88 et AV50, Solex 3800, MBK 51
    • Voir le profil
Le 08 Mai 2011 à 01:12
j'ai essayer ma pas d'étincelle j'ai changer la bobine haute tension le câble bougie, la bougie mais rien du tout v falloir que je ouvre l’allumage et que je change la bobine non ? sinon toujours pas d'idée pour le dernier file ?
  • Membres
  • *
  • 665 Messages (Tres Expérimenté)
  • Karma: 63
  • Le mecano des enfers !
  • Motobecane EW 50 automatique et une EV 50 !
    • Voir le profil
Le 08 Mai 2011 à 01:54
Alors la c'est un allumage prévu pour des clignotant , y'a un fil qui balance du 12 v et un du 6v c'est marqué sur le porte cosse .
Le fil tout a droite c'est l'allumage .
Et ces normal que tu n'a pas d'allumage car il que l'un des deux fil d’éclairage soit a la masse si tu na pas de clignotant , celui en 12 volt doit être a la masse si tu veux que sa tourne , et celui en 6v tant fait ce que t'en veux voila tout  p!! .
Bon j'ai regarder si tu veux de l'allumage il faut que le fil tout a droite soit relié au cadre  ;)

Tien voila même un schéma :



Uploaded with ImageShack.us
« Modifié: 08-05-2011 02:04:55 par JessyH »
Motobecane Forever La meilleur marque de tout les temps .

 
HAHA vous allez voir bande de boulet !
  • Membres
  • *
  • 600 Messages (Tres Expérimenté)
  • Karma: 25
  • HM Derapage, Motobec' AV88 et AV50, Solex 3800, MBK 51
    • Voir le profil
Le 08 Mai 2011 à 16:52
Ahhhh d’accord :o  je pouvais toujours essayer d'avoir un étincelle, le problème c'est que je brancher pas le file rouge ( qui est sur ton schéma) sur le cadre ou culasse ?  :)

J'ai vue ton message trop tard et je l'ai emmener a un copain a mon père qui me la ouvert en moins de 30 sec donc sa me donne ça





Sa me parait en bonne état, l'écartement a l'air bon ... avant de le remonter peut être que je doit un peu nettoyer les vis platinés avec du papier a poncé fin non ? quand pensez vous ? 
  • Membres
  • *
  • 382 Messages (Expérimenté)
  • Karma: 18
  • Je recherche un iphone avec ecran cassé ,envoyé mP
  • mbk 51v full origine ;xp street evo 2;épave de 88, encore beaucoup d epaves et surtout a la recherche d une d55(un rêve)
    • Voir le profil
    • hiboox
Le 08 Mai 2011 à 20:03
oui passe quelques coups de papier a poncé,ca peut pas faire de mal et puis il y a plus qu a essayé ;)


Uploaded with ImageShack.us
  • Membres
  • *
  • 600 Messages (Tres Expérimenté)
  • Karma: 25
  • HM Derapage, Motobec' AV88 et AV50, Solex 3800, MBK 51
    • Voir le profil
Le 08 Mai 2011 à 22:38
Bon bah je vais faire ça et je vous tiens au courant si je rencontre un autre problème merci  p!!