Mobylette

Auteur Sujet: Mobylette en panne  (Lu 3246 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 16 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 08 Septembre 2008 à 08:51
Bonjour à tous, je suis nouveau dans le forum  :)

 Voilà mon "probleme",
   Mon frere s'est acheté une Peugeot 103 rcx, il a(peut de temps apres) serré à cause d'un manque d'huile dans son mélange, on a donc racheté un piston et une culasse, j'ai remonté le tout, fait tourné la mobylette 10 min au ralenti puis je l'ai aretté(juste pour voir si ça fonctionnait). Une heure plus tard plus moyen de la démarrer, elle à de l'allumage, l'essence arrive au carburateur, mais niveau carbu je ne m'y connait pas tellement... Pourriez vous m'aider à trouver la panne?

Merci d'avance. ::)
  • Membres
  • *
  • 57 Messages (Novice)
  • Karma: 1
  • MBK 51 et dt50x
    • Voir le profil
Le 08 Septembre 2008 à 09:46
cest quoi comme carbu que tu as ?
  • *
  • 7835 Messages (Maitre)
  • Karma: 469
    • Voir le profil
Le 08 Septembre 2008 à 13:14
« Modifié: 08-09-2008 13:17:33 par Striki »
  • Membres
  • *
  • 16 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 08 Septembre 2008 à 18:55
     Désolé de ne pas m'etre présenter, maintenant c'est fait^^
 Alors comme carbu, bonne question  p!  c'est "marqué" où sur le carbu? enfin qu'est ce que tu apelles le type ?(désolé niveau carbu je suis vraiment pas au point)
Tout ce que je sais c'est qu'il n'y a q'une seule visse de ralenti, pas de réglage de la richesse( je sais pas si c'est banal ou non..)
  • Membres
  • *
  • 7768 Messages (Maitre)
  • Karma: 348
  • demiurge de la 103 rcx !
  • rcx: la Goopilette/ peugeot 102/rcx: 103 Go2/rcx:origine en resto/kawa 125 kmx et une 1300 hayabusa!
    • Voir le profil
Le 08 Septembre 2008 à 19:24
Regarde si c'est marqué del orto 14 ou 15 sur la coté du carbu!
Pour les charrettes en français, cliquez ici!

RASSURE MOI....C'EST BIEN LA POIGNÉE DE DROITE QUE TU TOURNES?
  • Membres
  • *
  • 16 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 08 Septembre 2008 à 19:34
Alors c'est un "Del orto" 15.
Y à t-il quelque chose à vérifier ?
je sais pas si c'est utile de le préciser, mais j'ai changé (entre autre) le joint de la boite à clapet récement.
  • Membres
  • *
  • 7768 Messages (Maitre)
  • Karma: 348
  • demiurge de la 103 rcx !
  • rcx: la Goopilette/ peugeot 102/rcx: 103 Go2/rcx:origine en resto/kawa 125 kmx et une 1300 hayabusa!
    • Voir le profil
Le 08 Septembre 2008 à 19:40
Donc tu as tout simplement un carbu de 15! Tu as peut etre mal remit le join qui sait il y a peut etre une fuite!
Pour les charrettes en français, cliquez ici!

RASSURE MOI....C'EST BIEN LA POIGNÉE DE DROITE QUE TU TOURNES?
  • Membres
  • *
  • 16 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 08 Septembre 2008 à 19:58
   Baa en fait l'histoire c'est que j'ai pas encore démonté le carbu, je voulais justement savoir si c'était nécéssaire car je me suis servi de la mobylette, j'ai donc roulé, ensuite je l'ai aretté, et je n'ai touché à rien avant de tenter de la redémarrer et la, plus moyen de la démarrer, et à moins que le carbu est bougé tout seul je vois pas comment il peut s'etre dévissé ou je ne sait quoi...
 :'(
  • Membres
  • *
  • 3860 Messages (Maitre)
  • Karma: 122
    • Voir le profil
Le 09 Septembre 2008 à 00:27
Et niveau compression là ça donne quoi ?

Et si tu injectes directement de l'essence par le puit de bougie ?
  • Sous-admin : mobylette
  • *
  • 23983 Messages (Maitre)
  • Karma: 967
  • mbk 50V/magnum racing/51roadster/next/103chrono...
  • j'suis comme j'suis,j'viens d'ou j'viens,j'parle comme j'parle!! café-racer et magnum racing old school!!trentenaire et fier d'être jeune!!
    • Voir le profil
    • |~- spAce's gArAge -~|
Le 09 Septembre 2008 à 00:41
t'as changé piston et culasse?! et le cylindre?et t'as nettoyé le bm?

p!!==>SERVICES. CLICK!<==p!!
montage/prépa de vos moteurs!!
  • Membres
  • *
  • 16 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 09 Septembre 2008 à 19:23
   Alors j'ai essayé en injectant directement l'essence par le puit de bougie, ça démarre pas, et oui  als pr l'histoire de mon moteur, c'est compliqué, en fait il a serré il y a quelques mois, j'ai racheté cylindre + piston, ça roulait bien, il a resseré(manque d'huile) et cette fois ci je n'ai changé que le piston( j'ai ré allèsé un peu la culasse car je pensaisqu'elle était "ratrapable")
 ça peut venir de ça ? pourtant elle à bien tourné avec  :'(
  • Membres
  • *
  • 410 Messages (Expérimenté)
  • Karma: 12
  • booster spirit 2003, 2 magnum racing xr; renault 19 16s
    • Voir le profil
Le 09 Septembre 2008 à 19:32
perso t'aurait du changer tout ton haut moteur sauf ta cullasse si elle avais pas pris et est ce que tu as changer le joint de la boite a clapet?
  • Membres
  • *
  • 16 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 09 Septembre 2008 à 19:46
Ouai c'est sur j'aurai du tout changer...mais vu que j'avais déjà serré une fois avant ça faisait cher.. mais je pense pas que le probleme soit là...
et oui j'ai changé le joint de la boite à clapet.
  • Sous-admin : mobylette
  • *
  • 23983 Messages (Maitre)
  • Karma: 967
  • mbk 50V/magnum racing/51roadster/next/103chrono...
  • j'suis comme j'suis,j'viens d'ou j'viens,j'parle comme j'parle!! café-racer et magnum racing old school!!trentenaire et fier d'être jeune!!
    • Voir le profil
    • |~- spAce's gArAge -~|
Le 10 Septembre 2008 à 01:09
ba moi je crois que t'as trop remonté a l'arrache,je te conseilles de désosser ton moteur jusqu'au roulements pour nettoyer tout ca!
si tu peux,changes les joints spys!si t'as vraiment un peu de thune de coté,remplace les roulements avec et achète de la pate a joints,ca t'éviteras d'acheter des joints a tour la riggo!
ensuite,assure toi d'avoir un hm non rayé,remonte le tout en calant bien l'allumage!
c'est pas pour te faie chier,mais les limailles de serrage tombent dans le bm,et ca  nique les roulements,les joints sopys,ca remonte entre le cylindre et le piston neuf et ca ressere!

p!!==>SERVICES. CLICK!<==p!!
montage/prépa de vos moteurs!!
  • Membres
  • *
  • 16 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 10 Septembre 2008 à 18:42
Oki d'accord ba je vais faire ça alors^^
 Merci du conseil,
 J'espere ne pas déjà avoir tout ruiné le cylindre ou le bm avec les limailles :S.
Bon je démonte et remonte tout ça et je vous tiens au courant!
merci