Mobylette

Auteur Sujet: Panne, trou d'accélération 103  (Lu 819 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 14 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 25 Juillet 2017 à 15:56
Bonjour, j'ai un problème avec ma 103, lorsque j'approche de la vitesse de pointe et que le régime moteur est assez élevé, il y a des trous, le moteur cale presque et se relance péniblement et parfois même elle s'arrête complètement mais on peut tout de même relancer le moteur directement après mais la panne revient immédiatement. J'ai changé le joint de culasse et d'embase aujourd'hui, l'allumage a rupteur a été refait l'an passé. J'aimerais bien entendre vos avis quant à la panne.
Merci bien  :)
  • Membres
  • *
  • 69 Messages (Novice)
  • Karma: 1
    • Voir le profil
Le 26 Juillet 2017 à 00:15
Salut !
Alors, tout d'abord, je te conseille de changer ta bougie, il y a des chances que ce soit dû à cela.
Sinon, nettoie ton carbu, ainsi que ton robinet d'arrivée d'essence, ça arrive qu'il y ai des problèmes de ce genre.
Si tout cela ne change rien, vérifie aussi ton anti-parasite qui déconne peut être aussi...
Voilà, j'espère t'avoir aidé ;)
  • Membres
  • *
  • 14 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 26 Juillet 2017 à 11:32
D'accord je vais faire tout ça et je regarde si ça marche, c'est vrai que ma bougie est vielle haha ! Merci en tout cas
  • Membres
  • *
  • 3871 Messages (Maitre)
  • Karma: 122
    • Voir le profil
Le 29 Juillet 2017 à 19:14
Salut ! Tu peux également vérifier ton débit d'essence.

Tu devisses le gicleur et il faut que l'essence ouverte coule bien. Si c'est du goutte à goutte, tu as un souci dans l'arrivée.
  • Membres
  • *
  • 14 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 29 Juillet 2017 à 20:15
Super, merci de l'astuce, le problème pourrait venir du fait que je l'alimente avec du sp95-e10 ?

  • Membres
  • *
  • 3871 Messages (Maitre)
  • Karma: 122
    • Voir le profil
Le 29 Juillet 2017 à 21:06
interdiction ALAAAARRRRRMMMMM !

Non sérieusement tu devrais immédiatement l'abandonner. Même le sp95 tradititionnel, c'est SP 98 obligatoire.

Le 95 contient jusqu'à 5% d'éthanol sans précision, quand l'E10 en contient 10... La combustion est de moins bonne qualité et nécessite une augmentation drastique de points de gicleur (jusqu'à 10 points). Léthanol est également mauvais pour les spis je crois.

Les dangers : brûler tes spis, serrer, enfin bref tout cramer...
  • Membres
  • *
  • 14 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 29 Juillet 2017 à 22:01
Ah super, merci beaucoup j'ai lu plein de trucs à ce sujet et je n'étais pas vraiment renseigné ! Comme ça je suis calé
  • Membres
  • *
  • 3871 Messages (Maitre)
  • Karma: 122
    • Voir le profil
Le 05 Août 2017 à 20:57
Salut !

Un copain a testé, sur un moteur plus ancien, à savoir une motobécane D52. Il a brulé ses spis en 5 kms !
  • Membres
  • *
  • 14 Messages (Néophyte)
  • Karma: 1
    • Voir le profil
Le 06 Août 2017 à 19:44
Avec du sp95-e10 ? Eh beh on peu dire zut je crois