Mobylette

Sondage

Combien de pourcentage dois-je mettre dans ma mob pour le rodage ?

2.5% ou moins (précisez)
0 (0%)
3%
10 (66.7%)
3.5%
0 (0%)
4%
4 (26.7%)
4.5% ou plus (précisez)
1 (6.7%)

Total des votants: 15

Auteur Sujet: pourcentage en rodage !  (Lu 2489 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 3900 Messages (Maitre)
  • Karma: 182
  • Le deux temps c'est de l'argent.
  • DERBI bultaco !
    • Voir le profil
Le 18 Avril 2012 à 22:06
salut

voilà je vien de changer le cylindre piston de mon rcx et il est déjà serrer  p!2

segments collés  cry!

j'était en 3% pour mon mélange, de l'huile total sport 2T

je suis en refroidissement air! et c'était un cylindre airsal type origine

Mon père est persuadé que j'ai serrer a cause de mon mélange !
il me dit qu'il fallait que je mette 4% ,ce que je trouve énorme et je crains la
surchauffe  :-X

donc voilà a vous de me dire combien mettre pour ne pas serrer la prochaine fois  p!!

merci

PS: merci aux modo de ne pas supprimer ni de locker se post merci  p!!
« Modifié: 18-04-2012 22:11:34 par Emeric 42 »
aller liker notre page Facebook !

Méca-Scoot 42   p!!

https://www.facebook.com/mecascoot42
  • Membres
  • *
  • 2581 Messages (Expert)
  • Karma: 102
  • Peugeot 101 1967 Peugeot 105 1980 Ford fiesta 2008 1.4tdci renault master 2.5dci 120 2009 Et Renault Express 1.2 55
    • Voir le profil
Le 18 Avril 2012 à 22:14
J'ais jamais entendu dire quil falait baisser le pourcentage d'huile pour un rodage.
Quand les gens acheter leur 103 neuve ils faisait le mélange a 4%.
Mois je n'est jamais aimer les cylindres" adaptables" j'ais ue ma dose d'emerdes avec ça( segments collé traces de chauffes mais jamais de sérrages. Maintenent je mais que de l'origine quit a payer 90€ et être tranquille.
  • Rédaction - Modérateur
  • *
  • 10269 Messages (Maitre)
  • Karma: 281
  • plusieurs voitures, plusieurs scoot, plusieurs mob.
    • Voir le profil
    • nosbreles22
Le 18 Avril 2012 à 22:30
si tu es vraiment à 3%, ce serait étrange que l'huile soit en défaut.

j'ai un scoot qui a roulé 25M km avec de l'huile total de base, et jamais aucun soucis !

penche toi plutot, comme l'a dit darracq, sur la qualité du cylindre-piston, qui n'est qu'un type origine et en aucun cas un vrai origine avec la qualité qui s'en suis (le prix en est d'ailleurs révélateur)

et ya un super tuto pour les mélanges d'huile il me semble
PouuselesWATTdansleswaters&hochelatetecommeuneteillere !!
  • Membres
  • *
  • 3900 Messages (Maitre)
  • Karma: 182
  • Le deux temps c'est de l'argent.
  • DERBI bultaco !
    • Voir le profil
Le 18 Avril 2012 à 22:36
ouai j'ai vu le tuto  p!!

mais bon la mob etait en vente et j'ai pas envi de mettre une fortune dans se cylindre donc voilà  :'(
aller liker notre page Facebook !

Méca-Scoot 42   p!!

https://www.facebook.com/mecascoot42
  • Membres
  • *
  • 4429 Messages (Maitre)
  • Karma: 181
  • In 103 we trust !!!
  • 103 MVL excalibur
    • Voir le profil
Le 18 Avril 2012 à 22:56
Je pense que tu as mal fait le rodage, surtout que les cylindre airsal demande un trés bon rodage.
  • Membres
  • *
  • 3900 Messages (Maitre)
  • Karma: 182
  • Le deux temps c'est de l'argent.
  • DERBI bultaco !
    • Voir le profil
Le 18 Avril 2012 à 22:58
pas dépasser les 30  :-X merde
aller liker notre page Facebook !

Méca-Scoot 42   p!!

https://www.facebook.com/mecascoot42
  • Membres
  • *
  • 2262 Messages (Expert)
  • Karma: 91
    • Voir le profil
Le 18 Avril 2012 à 22:59
Tu crains la surchauffe en ayant un melange + riche en huile???  :o:o:o:o:o:o:o
  • Membres
  • *
  • 4429 Messages (Maitre)
  • Karma: 181
  • In 103 we trust !!!
  • 103 MVL excalibur
    • Voir le profil
Le 18 Avril 2012 à 23:04
Vitesse basse veut pas dire bon rodage. Le temps de chauffe, le régime moteur, la charge que tu lui demande, sa température, c'est qui conditionne le rodage.

Peut être aussi que t'y peut rien et que le piston avait une côte trop grande, ou que tes segment avaient un jeu a la coupe trop faible, ou bien un défault du cylindre. avec airsal faut toujours bien tous vérifier  :-X
  • Membres
  • *
  • 4344 Messages (Maitre)
  • Karma: 202
  • Je ne rend pas les +1, ça se mérite
    • Voir le profil
    • 63powerteam.sky
Le 18 Avril 2012 à 23:05
pas dépasser les 30  :-X

Et combien de temps? Tu mettais gaz a fond jusqu'a 30 ou t'y montais doucement?

Edit: grillé par devils73 lol
Si derrière toute barbe il y avait de la sagesse, les chèvres seraient toutes prophètes.
  • Membres
  • *
  • 706 Messages (Tres Expérimenté)
  • Karma: 18
  • 103 spx
    • Voir le profil
Le 18 Avril 2012 à 23:23
Tu as "serrer" après ton rodage ou pendant ton rodage ?
  • Membres
  • *
  • 3900 Messages (Maitre)
  • Karma: 182
  • Le deux temps c'est de l'argent.
  • DERBI bultaco !
    • Voir le profil
Le 19 Avril 2012 à 10:12
ouai on peut dire sa merde

j'a serrer au bout de 5kms là  :'( et le moteur ne forçait pas  p! j'y comprend plus rien  :-[
aller liker notre page Facebook !

Méca-Scoot 42   p!!

https://www.facebook.com/mecascoot42
  • Rédaction - Modérateur
  • *
  • 10269 Messages (Maitre)
  • Karma: 281
  • plusieurs voitures, plusieurs scoot, plusieurs mob.
    • Voir le profil
    • nosbreles22
Le 19 Avril 2012 à 10:19
si c'est au bout de 5km, c'est soit un mauvais montage, soit un jeu à la coupe insufisant des segments (faut toujours controler ça avec un jeu de cales avant le montage, j'ai aussi déjà cassé un moteur à cause de ça), soit une prise d'air qui te fausse completement le mélange et donc tu te retrouve avec trop peu d'huile...

enfin vaut mieux regarder par là.
et je déplace le topic en section pannes/problèmes, il y aura plus sa place qu'ici ;)
PouuselesWATTdansleswaters&hochelatetecommeuneteillere !!
  • Membres
  • *
  • 3900 Messages (Maitre)
  • Karma: 182
  • Le deux temps c'est de l'argent.
  • DERBI bultaco !
    • Voir le profil
Le 19 Avril 2012 à 10:33
ok merci naunau  p!!

ben non pas de prise d'air car joints spy neufs et tous les joints moteur aussi
par contre je n'avais pas vérifier la coupe des segments  :-[cry!
aller liker notre page Facebook !

Méca-Scoot 42   p!!

https://www.facebook.com/mecascoot42
  • Membres
  • *
  • 252 Messages (Expérimenté)
  • Karma: 5
  • 103 SPX
    • Voir le profil
Le 19 Avril 2012 à 10:48
Tu as vérifié la couleur de bougie après les 1ier KM

Sinon je vote pas, chacun fait sont choix de mélange, par contre je ne vois pas vraiment en quoi on devrais plus ou moins d'huile pendant le rodage.

Au pire pour le 1ier démarrage on s'assure d'avoir un truc assez gras histoire de, mais vraiment pour les 1ier tours de piston
  • Vétéran
  • *
  • 12664 Messages (Maitre)
  • Karma: 640
  • 103chrono 750gsxr 300gasgas
    • Voir le profil
Le 19 Avril 2012 à 20:43
Tu as vérifié la couleur de bougie après les 1ier KM

Sinon je vote pas, chacun fait sont choix de mélange, par contre je ne vois pas vraiment en quoi on devrais plus ou moins d'huile pendant le rodage.

Au pire pour le 1ier démarrage on s'assure d'avoir un truc assez gras histoire de, mais vraiment pour les 1ier tours de piston

voilà enfin un raisonnement sensé!
depuis le temps que je me tue à le dire qu'il ne faut sur-lubrifier pendant le rodage!
c'est exactement çà qu'il faut faire, juste bien lubrifier au remontage et faire son mélange comme pour un fonctionnement normal point barre.

les causes d'un serrage sur un moteur neuf peuvent être:
-un mauvais réglage carbu...trop pauvre.
-une prise d'air...carburation trop pauvre là aussi (souvent sur spx/rcx c'est la jonction carbu/pipe qui est défaillante).
-mauvais ajustements des pièces en particulier le jeu à la coupe et l'appairage piston/cylindre.
-régime de rotation trop élevé entrainant une surchauffe car les pièces ne sont pas encore ajustées.
-allumage mal calé..surchauffe là encore.
fiches mécanique et électricité moto // lien à cliquer :
http://www.freebiker.net/FichesPratiques/FichesPratiques.php