Mobylette

Auteur Sujet: Problème d'eclerage sur une 103  (Lu 901 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 376 Messages (Expérimenté)
  • Karma: 32
  • 41V, 50V, 51 Super, 103 SP, 103 SPX, Scooteur GP1 Revolution Derbi
    • Voir le profil
Le 02 Septembre 2009 à 18:36
Bonjour

Le problème sur mon 103 je n'ai pas d’éclairage
J’ai vérifié tout au multimètre les ampoules l’interrupteur le faisceau électrique
Mon allumage en forme de croix avec 4 bobines je ne sais pas si c’est du 6 ou 12 voltes
ce qui pourrai m’aider c’est une photo comme celle que j’ai pris, pour vérifier le bon placement des câbles sur les bobines
j’ai refait mon faisceau électrique en remplacement les câbles de l’allumage donc j’ai peut être soudé le câble sur la mauvaise patte

Merci pour les réponses
  • Membres
  • *
  • 3802 Messages (Maitre)
  • Karma: 121
    • Voir le profil
Le 02 Septembre 2009 à 18:45
Salut

Tu as toujours de l'allumage ?

Tu as pas un fil de bobine qui touche un contact par hasard ?

Tu as juste touché à ton étoile ? pas l'électrique sur le cadre ?
  • Membres
  • *
  • 376 Messages (Expérimenté)
  • Karma: 32
  • 41V, 50V, 51 Super, 103 SP, 103 SPX, Scooteur GP1 Revolution Derbi
    • Voir le profil
Le 02 Septembre 2009 à 18:54
Salut
J’ai de l’allumage le moteur tourne bien
J’ai pris le voltage a la sorti du câble de l’éclérage 0 volte
Il n’y a pas de câble qui touche un contact le seul truc qu’il me faux c’est une photo comme celle que j’ai pris
« Modifié: 02-09-2009 18:57:37 par mob-nico »
  • Membres
  • *
  • 3802 Messages (Maitre)
  • Karma: 121
    • Voir le profil
Le 02 Septembre 2009 à 19:10


Tiens, trois secondes de recherche google image ;-)
  • Membres
  • *
  • 376 Messages (Expérimenté)
  • Karma: 32
  • 41V, 50V, 51 Super, 103 SP, 103 SPX, Scooteur GP1 Revolution Derbi
    • Voir le profil
Le 02 Septembre 2009 à 19:14
Oui je sais j’ai déjà vu set photo il ni a pas de capteur dessue
C’est le même style de photo que je recherche
  • Membres
  • *
  • 3802 Messages (Maitre)
  • Karma: 121
    • Voir le profil
Le 02 Septembre 2009 à 19:15
ça te sert à quoi d'avoir le capteur ?
  • Membres
  • *
  • 376 Messages (Expérimenté)
  • Karma: 32
  • 41V, 50V, 51 Super, 103 SP, 103 SPX, Scooteur GP1 Revolution Derbi
    • Voir le profil
Le 02 Septembre 2009 à 19:18
Le truc c’est que j’ai refais tout mes câble dans mon allumage et je ne sais pas si j’ai bien résoudre sur la bonne patte


les cables
jaune = masse
rouge = allumage
vert = éclérage
c'est bien sa?
« Modifié: 02-09-2009 19:26:26 par mob-nico »