Mobylette

Auteur Sujet: Problème démarrage et engorgement  (Lu 683 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 29 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 01 Septembre 2017 à 18:53
Bonjour,

Après un changement de moteur complet, mon 103 SPX de 1997 n'arrive pas à démarrer .
J'actionne le starter, je fais tourner le volant à la perceuse avec douille de 16 , on entend un breeeuuuuuu et des fois un pschhiit à l'échapement . De plus, quand, très rarement il démarre, il tient le ralenti mais s'engorge dès qu'on ouvre en grand.

Configuration moteur :

*Kit 70 Parmakit Air Neuf
*Culasse Polini avec décompresseur
*Carter Malossi
*Villebrequin course origine
*Carbu 21 Dell Orto PHBG Black , gicleur 75 avec un déport en coude de cuivre pour faire passer le gros carbu (pas de soucis d'étanchéité)
*Pot Doppler ER1 , ressort polini pour les vibrations et cartouche Gianelli
*BAC Malossi avec clapets grignoté au bout mais pas de jour visible .
*Ressort Moteur Doppler
*Bougie BR8HS non colorée car le moteur s'engorge avant de donner une coloration
*Allumage neuf origine électronique
*Variateur Malossi Multivar

Travaux effectués :

*Soufflage et nettoyage carbu pipe clapets
*Nettoyage Bougie
*Calage allumage à 1.3mm
*Démontage BAC , test étanchéité : je retourne la BAC je verse de l'essence, l'essence coule au compte à goutte .
*L'essence coule bien du robinet
*Belles étincelles au test de la bougie
*Joints moteur, carter neuf


J'avoue ne plus avoir d'idée, j'ai pensé que mon gicleur était trop gros mais un mobeur avec une configue identique à la mienne utilise ce gicleur .

Quelqu'un a une piste ?






  • Membres
  • *
  • 3871 Messages (Maitre)
  • Karma: 122
    • Voir le profil
Le 01 Septembre 2017 à 19:44
Salut !

Je penche pour un mauvais réglage carbu.

Tu as gicleur de ralenti, gicleur principal, aiguille, (et vis de richesse ?)

A mon avis, tu as un souci de gicleur principal ou d'aiguille...
  • Membres
  • *
  • 29 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 01 Septembre 2017 à 20:49
Merci pour ta réponse :)

Je crois que j'ai compris :
Après un essai de démarrage en marche arrière , la mob tourne niquel (en arrière :/ ) donc j'ai fais le calage  à l'envers ...
Donc après avoir utilisé mon comparateur pour trouvé le PMH , quand je visse jusqu'à 1.3mm le moteur doit tourner en sens horaire ou anti horaire (en regardant côté allumage )  ?

« Modifié: 01-09-2017 20:53:03 par bertrand010203 »
  • Membres
  • *
  • 3871 Messages (Maitre)
  • Karma: 122
    • Voir le profil
Le 02 Septembre 2017 à 08:21
C'est une question de logique :

L'étincelle doit avoir lieu juste avant l'arrivée du moteur au pmh. Donc c'est un réglage par rapport au pmh de 1.3mm à gauche.(piston en montée)
  • Membres
  • *
  • 29 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 02 Septembre 2017 à 13:08
J'étais bien monté à l'envers....
Je viens de remonter l'allumage:

Elle démarre, tient le ralenti mais n'a aucun couple , si je m'assois dessus et que j'accélère , elle a beaucoup de mal à partir .
A l'inverse, si je la met sur la béquille elle prend ses tours ...

Encore un problème de calage ?
  • Membres
  • *
  • 86 Messages (Novice)
  • Karma: 0
    • Voir le profil
Le 11 Septembre 2017 à 23:58
Courroie trop usée, trop lisse, qui patinerait ?
Courrone trop grande ?

Mon père me disait souvent de rien démonter, donc, je démontais tout...

Une mobylette d'origine, n'a que peu de problème...
  • Membres
  • *
  • 29 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 12 Septembre 2017 à 12:24
Je ne pense pas, la mob n'avait pas de problème de ce côté là avant le changement  moteur ..
  • Membres
  • *
  • 3871 Messages (Maitre)
  • Karma: 122
    • Voir le profil
Le 12 Septembre 2017 à 19:33
ça peut être le calage de l'allumage, ou ça peut être un réglage carbu.... gicleur de ralenti trop petit par exemple, ou vis de richesse, le gicleur principal n'étant utile que gaz ouvert en grand..
  • Membres
  • *
  • 329 Messages (Expérimenté)
  • Karma: 4
    • Voir le profil
Le 12 Septembre 2017 à 21:02
Elle fait quoi comme bruit, type engorgement ou creux comme trop pauvre ?, tu as quoi comme gicleur ralentis, quelle aiguille et à quel clip ?
Après même si c'est pas le sujet je pense que ce gicleur va être trop petit pour ta configuration
103 MVL 1988
-moteur:
*kit athena 50 racing
*BM polini
*vilo artek K1
*PHBG 19
*filtre polini
*pot doppler er1
- transmission:
*vario ER3
*bras oscillant double vario
-cycle:
*fourche EBR master
*disque NG, etrier AJP