Mobylette

Auteur Sujet: Probleme serrage volant magnétique.  (Lu 1368 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 57 Messages (Novice)
  • Karma: 1
  • 103 vs kit 75 gilardoni
    • Voir le profil
Le 15 Avril 2009 à 11:27
Bonjour à tous, jai une vieille 103 vs que j'avez reussi a faire demarrer il ya un moment puis je l'ai zappée par manque de temps ^^ j'ai démonter le volant magnétique pour recaler l'allumage, et en serrant l'écrou cela fait tourner l'embrayage et le volant ne tient plus je peux meme le retirer a la main sans l'arrache volant du coup je ne peut pas démarrer et pour enlever l'écrou je suis obliger de tenir l'embrayage.  !help please !! ^^
He's a pain in my a** xD !! ^^
  • V.I.P. Admin
  • *
  • 27265 Messages (Maitre)
  • Karma: 1453
  • BMW 316 de 87 :)
    • Voir le profil
Le 15 Avril 2009 à 12:14
  • *
  • 7835 Messages (Maitre)
  • Karma: 469
    • Voir le profil
Le 15 Avril 2009 à 13:20
Il y a un post pour l'allumage!

Je bloc pas, car il servira de post recherche, continuer dessus. ;) .
  • Membres
  • *
  • 683 Messages (Tres Expérimenté)
  • Karma: 31
  • 103 mvl de 1980 ... Elle roule X_D
    • Voir le profil
Le 15 Avril 2009 à 14:43
et le bloque piston tu n'en a pas ? sinon c'est normal
j'ai 1 avertissement
  • Membres
  • *
  • 57 Messages (Novice)
  • Karma: 1
  • 103 vs kit 75 gilardoni
    • Voir le profil
Le 16 Avril 2009 à 00:12
Non je n'ai pas de bloque- piston mais le souci c'est que le volant meme en mettant un coup de masse dessus il ne se bloque pas sur le vilo et pour le bloque piston je mettais le tournevis dans un trou du volant et le faisais buter contre une des bobines et sa fonctionner trés bien mais maintenant le volant ne tiens plus au vilo  !help je galere trop à l'aide please !!!
He's a pain in my a** xD !! ^^
  • Membres
  • *
  • 1258 Messages (Expert)
  • Karma: 36
  • Turkish mob 51v
    • Voir le profil
Le 16 Avril 2009 à 12:16
deja si tu a pas de bloc piston tu toujours mettre un tissu (propre) entre la culasse et le piston, comme sa tu abime rien. le seul soucis c'est qu' il faut que tu enlevé ta culasse et que tu la remette pour pouvoir mettre le chiffon

et en plus pour recaler l'allumage sa va pas être évident, sa va bouger etc..

Si non même si sa tient pas, en serrant sa va plu bouger après. mais faut bien serré  sm2!
  • Membres
  • *
  • 683 Messages (Tres Expérimenté)
  • Karma: 31
  • 103 mvl de 1980 ... Elle roule X_D
    • Voir le profil
Le 16 Avril 2009 à 13:10
oui mais il dit que sa volant ne tient plus donc il n'accroche plus ...

j'ai entendu parler de depolarisation peut etre que sa soit sa ... (( a confirmer ))

sinon si c'est sa il te reste plus qu'a changer le volant magnetique
j'ai 1 avertissement
  • Membres
  • *
  • 57 Messages (Novice)
  • Karma: 1
  • 103 vs kit 75 gilardoni
    • Voir le profil
Le 18 Avril 2009 à 11:32
PROBLEME RESOLU !!
 c'est tout con xD en fait le volant ne tenait pas au vilo même en mettant un coup de marteaux tout simplement parce qu'il ya avait de l'huile sur le vilo xD voilà j'ai nettoyer et sa tient trés bien merci a tous xD !!
He's a pain in my a** xD !! ^^