Mobylette

Auteur Sujet: Questions pour Peugeot GT 10  (Lu 2556 fois)

0 Membres et 1 Invité sur ce sujet

  • Membres
  • *
  • 41 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 26 Juillet 2009 à 15:44
Bonjour,

J'ai un GT 10 de 1973 en excellent état, peinture nickel, pas de rouille, chrome comme neuf, et entièrement d'origine. :P

Mais problème, elle a 11000 km et moteur/carbu d'origine... Si le moteur va plutôt bien (allumage OK et compression pas trop mal, je lui ferait une révision complète segment/piston/joints vers les 15000), ce n'est pas le cas du carbu... >:(

C'est un Gurtner 12mm, qui est une vrai daube, pas en terme de performance (ça je m'en fout) mais en terme de conception (câblage chiant et difficulté pour le sortir et le nettoyer). En plus, il tient mal sur sa pipe d'origine, à la moindre bosse, il se décale ce qui fait que le moteur bugue.... ::)


Questions:

-J'ai un 15 Del'Lorto neuf qui traîne, et une pipe de 15 pour 103, est ce montable, ? car je croit que c'est un moteur de 103 tout banal quand j'y regarde bien.... ???

-Dois je prévoir une nouvelle boîte à clapet, ou garder celle d'origine ? Je rappelle que c'est juste pour changer le carbu, je ne cherche pas les performances..... ;)

-La fourche est celle d'origine, elle est comme neuve... sauf les joints spy qui commencent a être faiblard (légère fuite)..... Ou puis je en trouver ? Ce sont les même que sur ceux des 103 classique ?


Merci d'avance p!!




  • Membres
  • *
  • 2221 Messages (Expert)
  • Karma: 119
  • " Demon serie "
    • Voir le profil
Le 26 Juillet 2009 à 15:56
pour la carbu et la pipe de 15 sa doit être bon essaye au pire sa ne va rien te coûter ^^et tu peut garder la boite à clapet d'origine si elle est en bonne état  ;)
  • Membres
  • *
  • 41 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 26 Juillet 2009 à 19:04
Merci ;)

Mais j'aimerai surtout la confirmation que c'est un moteur de 103 classique a 100% !! p!!

Et qu'une pipe (que je ne retrouve plus :() de 15 et un carbu de 15 passe bien  :P

Tu as raison, je touche pas au clapet d'origine, juste une vérif et au pire, j'en rachète des origine avec des joints 8)


Par contre, je commence à avoir peur pour ma fourche, comme je le disait, les joints spy de fourche commencent à lâcher, normal après 11000 bornes dans les dents.. Ou puis je en trouver, c'est normalement les même que les joints de fourche de 103 normale (MVL, SP,...) p!!


Si les possesseurs de GT 10 et de GL 10 pouvaient se manifester  p!!


Merci d'avance !! 
  • Membres
  • *
  • 2221 Messages (Expert)
  • Karma: 119
  • " Demon serie "
    • Voir le profil
Le 27 Juillet 2009 à 00:56
prends une photo de ta fourche et de ton moteur et la je pourrais de dire si c'est sur
  • *
  • 7835 Messages (Maitre)
  • Karma: 470
    • Voir le profil
Le 27 Juillet 2009 à 08:52
prends une photo de ta fourche et de ton moteur et la je pourrais de dire si c'est sur

 :o???

Normalement c'est un moteur comme sur les 103...
  • Membres
  • *
  • 2221 Messages (Expert)
  • Karma: 119
  • " Demon serie "
    • Voir le profil
Le 27 Juillet 2009 à 11:06
pour son joint spy, je parle ^^
  • Membres
  • *
  • 41 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 27 Juillet 2009 à 12:47
Voici les photos du moteur et de la fourche. p!!

Diamètre des tubes de fourche: 25mm



Moteur:





  • Membres
  • *
  • 2221 Messages (Expert)
  • Karma: 119
  • " Demon serie "
    • Voir le profil
Le 28 Juillet 2009 à 01:30
du pure 103 ^^ pour la fourche et la même que celle d'une mvl ou qu'une vogue ou une rcx aussi en origine, et tu vas pouvoir monter ta pipe et ton carbu de 15 sans problème dessus sinon je comprends pu rien xD
  • *
  • 7835 Messages (Maitre)
  • Karma: 470
    • Voir le profil
Le 28 Juillet 2009 à 08:19
du pure 103 pour la fourche et la même que celle d'une mvl ou qu'une vogue ou une rcx aussi en origine, et tu vas pouvoir monter ta pipe et ton carbu de 15 sans problème dessus sinon je comprends pu rien

MVL et Vogue n'ont pas de fourche comme ça.
  • Membres
  • *
  • 41 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 28 Juillet 2009 à 12:50
Oui, la fourche est forcement plus courte que sur MVL, mais le diamètre doit etre le même non ? Sur mon GT 10, le tube de fourche fait 25 mm, c'est combien sur une MVL ou RCX ?  ???

Aussi, j'ai remarqué que mon carbu 15 se monte nickel sur ma pipe 12 d'origine, je pense donc ne pas monter encore la pipe de 15 et attendre les 15000 km pour tout refaire niveau admission et moteur...

Sinon il n'y aura pas de soucis de carburation ? Le gicleur d'origine du 15 va pas être gênant ?  ???
  • Membres
  • *
  • 41 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 28 Juillet 2009 à 17:28
Catastrophe ! >:(

J'ai monté le carbu 15 sur la pipe 12. Çà démarre, ça monte dans les tours nickel. Je revient chez moi après une petite borne et démonte la bougie: elle est EXTRÊMEMENT chaude mais pas blanche, juste marron clair! Le moteur aussi est chaud, un peu trop a mon gout.

Je laisse refroidir la bougie (elle est démonté) et le moteur.

Je remonte la bougie et essaye de démarrer. Ça galère un peu donc je décompresse et pédale comme un taré et BOOM, j'entends une explosion similaire à un pétard, je sais pas si elle vient du moteur ou du pot. >:(

Je démonte la bougie; Rien, elle est normale.
Niveau moteur: Il a toute sa compression, donc théoriquement pas de serrage. J'ai pédalé avec la bougie monté et le décompresseur enclenché, rien d'anormal (j'ai pas activé l'essence) p!!

J'ai pas osé la redémarrer, j'espère que rien n'a pété et surtout pas au niveau du moteur... :'(

Ma carburation est mauvaise je suppose: Carbu del'lorto 15, gicleur 68 donc, pipe 12 mm, clapet d'origine... Le carbu 12 d'origine avait un gicleur de 50 !!!  :o

Que dois je faire ? d'où peut provenir cette explosion ? Comment puis je régler cette carburation ?


Merci d'avance.



EDIT: ÇA DÉMARRE nickel, tout fonctionne, mais problème, j'entends une sortie de "cliqueti" que je n'entendait pas avant.... Un truc de pété dans le moteur ou l'allumage ? J'ose plus le redémarrer maintenant... :'(

« Modifié: 28-07-2009 17:55:10 par Xyron »
  • Membres
  • *
  • 2221 Messages (Expert)
  • Karma: 119
  • " Demon serie "
    • Voir le profil
Le 29 Juillet 2009 à 20:35
ba pour ta carburation mais ta pipe de 15 et sa sera bon tu contrôle ta bougie, et le bruit c'est sans doute une rupture sa fait sa des fois quand tu utilise le décomprésseur pour allumer une brèle
  • Membres
  • *
  • 41 Messages (Néophyte)
  • Karma: 0
    • Voir le profil
Le 30 Juillet 2009 à 17:05
Salut

Merci de ta réponse, mais j'ai opéré la méthode RADICALE  8)

La rupture de la dernière fois m'a tellement fait peur que j'ai redouté le pire pour le moteur :'( ...

Donc, j'ai enlevé le moteur du cadre, et démonté le haut moteur, après tout avec 11000 km en 40 ans, ce n'est pas du luxe  p!!

VERDICT:

Culasse ==> Je l'ai décalaminé, elle est nickel chrome, pas une rayure, rien!

Cylindre ==> j'ai eu très peur pour lui.... et il est COMME NEUF, juste une petite rayure qu'on sent pas  8)!! Les transferts sont presque pas calaminé  p!!

Piston==> Une belle trace de chauffe mais pas de rayure, et un peu de calamine p!!

Segments ==> La, pas contre, comme je m'y attendais, ils sont usé, donc à prévoir... ::)

Vilo ==> Pas de rouille, comme neuf la aussi, et le jeu est comme d'origine p!!

Admission ==> Pipe de 12 enlevé, et clapet d'origine comme neuf p!!



Je suis super content, après la rupture, je me voyais avec un cylindre/piston a changer, mais finalement je m'en tire qu'avec des segments (voir le piston peut être par sécurité) p!!


Mais j'ai un souci, la pipe de 12 d'origine est bizarre, elle "monte" un peu par rapport a ma pipe de 15 classique, je sais pas trop comment l'expliquer, en fait sur les 4 vis nécessaire a sa fixation, l'un des 4 goujons est largement plus haut que les autre, idem sur la pipe, un des écrous est situé bien plus haut que les autres...

Ce qui a pour conséquence que le carbu est plus haut avec la pipe de 12 que de 15, et déjà que le 15 del'Lorto passe vraiment juste sur la pipe de 12, je suis complètement bloqué avec ma pipe de 15 (a cause des support moteur spécifique du GT 10).

Donc existe il des pipe de 15 de type "montante" :o ?
  • Membres
  • *
  • 2221 Messages (Expert)
  • Karma: 119
  • " Demon serie "
    • Voir le profil
Le 31 Juillet 2009 à 00:16
non j'en doute, ponce ton support moteur pour que sa passe  ;)