Mobylette

Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - darkside

Pages: [1]
1
putin jespere pas que le vilo a pris c'est un renforcé :S et sinon le bruit c quand j'accélère elle sature elle prend pas les tours sa fait un bruit sourd

2
j'en ai pour combien si je vais chez un pro pour faire régler?

3
si c'est l'axe de sortie de boite qui bloque qu'est-ce que je peux faire ? parce-que c'est possible que ce soit ça comme on avait démonter tout le moteur

4
la roue se bloque sans rien faire :s

5
J'ai mis le pot au bout des 300 km car on m'avait conseillé de faire le rodage avec le pot :/ J'avais changé le gicleur principal et toucher l'aiguille pour être plus riche résultat j'étais très riche, bougie noire. Et après si la roue se bloque c'est qu'il y a pb ce que je trouve pas normal c'est qu'elle reparte nikel. et j'aimerais savoir si il vaut mieux que je change le hm ou juste la régler mtn parce-que elle sature et fais un drole de bruit :s Et quand j'avais mis le pot sans changer le gicleur c'était la première fois j'ai été assez puni  :-[

6
Problèmes | pannes (50 à boites) / problème moteur
« le: 14-07-2009 11:22:52 »
Salut à tous, je vous explique un peu ce qui se passe.
J'avais acheté ma xrace enduro neuve et j'ai monté un pot ( CONTI CRX )dessus sans changer le gicleur (70) 5 jours plus tard => serrage: piston,cylindre,vilo foutu. On a changé tout cela ( vilo TNT renforcé et haut moteur TNT 49.9 fonte ). Je commence à repartir avec le pot d'origine gicleur d'origine, je passe la 6eme j'atteints les 65 et la boum comme un serrage roue arrière bloquée. J'éteins la moto et la elle redémarre nikel au kick  p! je continue ma route et ça me le refait, elle repart comme si de rien n'était. je décide de pas la faire monter dans les tours. Au bout de 300 km je mets mon pot avec un gicleur de 98 et continue le rodage. j'étais beaucoup trop riche alors je suis passé a un gicleur de 88. pendant 15 jours aucun pb et un jour ou il faisait très chaud ça me la refait sauf que la elle repartait nikel mais avec un bruit bizarre... Je continue néanmoins sans trop la tirer et boum la dans un virage la roue se bloque me suis retrouvé par terre j'en ai pour 2 semaines^^ Maintenant elle sature quand on ouvre les gazs et la bougie est ( en partant du bas ) noire, blanche, et le haut a peine noir. Quesque je dois faire? changer le haut moteur ou non ? et quel réglage je peux faire en attendant pour qu'elle ne sature pas ? Et aussi une ptite question sur le carbu qu'est-ce qui influence l'arrivée d'essence en haut régime le gicleur ?

7
Salut à tous je m'appelle Lucas, j'ai 16 ans, je suis en seconde a Castres dans le Tarn.
Je m'interesse un peu à tout ( motos,ordis,musique,lecture,sport ^^).
Je possède une xrace enduro depuis bientôt un an et une vieille 125 yamaha non réglée qui marche mais mal :/.
Je me suis inscrit sur ce forum pour essayer de trouver de l'aide sur les 50cc.

Pages: [1]