Mobylette

Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - kewin-wp

Pages: [1] 2 3 ... 6
1
Re : plus de compression depuis que j'ai roulé sous la pluie!!!xp6
« Répondre #78 le: 09 Avril 2011 à 15:05:56 »
   Citer en réponseCitation
j'espere pour toi que le morceau de piston n'est pas dans le bas moteur, et pour le piston normalement sa ce mesure pas avec une regle mais avec un pied a coulisse voir un micrometre

comment veut que le bout de piston va dans le bas moteur mdr il est passer a travers les segments comme par magie  :)

2
deja il a serrer par qu'il a eu de l'eau dans sont filtre a air yavai pas de fuite

3
on parle de gicleur y parle deau ...

4
Ben si tu fuit plus c'est que c'est bon alors ta plus qu'à faire un réglage carbu 
hors sujet  >:(

5
Problèmes | pannes (50 à boites) / Re : Perdu le pot
« le: 08-04-2011 21:30:30 »
tout le monde n'a pas un poste a souder /au

7
Problèmes | pannes (50 à boites) / Re : Perdu le pot
« le: 08-04-2011 21:23:53 »
ok ben soit tu le ressoude ou tu vas voir ton pros pour racheter la fixation si sa ce fait séparément

8
Problèmes | pannes (50 à boites) / Re : Perdu le pot
« le: 08-04-2011 21:21:37 »
oui dsl mais il y connais rien donc c'étai la meilleur solution

9
Problèmes | pannes (50 à boites) / Re : Perdu le pot
« le: 08-04-2011 21:15:34 »
okok donc ses la fixation sur ton cadre qui est hs ?

10
hohu  augmente ton gicleur ses un combien?

11
Problèmes | pannes (50 à boites) / Re : Perdu le pot
« le: 08-04-2011 21:03:15 »
lol ben genre sur un blog ou quoi et puis t'envoie le lien pi ses tout

12
Problèmes | pannes (50 à boites) / Re : Perdu le pot
« le: 08-04-2011 20:55:58 »
faut que tu la poste sur le net et après que tu donne le lien

13
Problèmes | pannes (50 à boites) / Re : Perdu le pot
« le: 08-04-2011 20:41:44 »
a ok ben pour la fixation met un bout de fil de fer après faut voir ta fixation essaye de la prendre en photo sur la moto avec le pot et entre le corps et le tuyau de cartouche met des collier de serrage avec un bout de durite si sa va pas

14
tas trop d'air resserre ta vis de richesse et accélère pas comme un malade tes en rodage ...

15
Problèmes | pannes (50 à boites) / Re : Perdu le pot
« le: 08-04-2011 20:24:29 »
ses la fixation du corps qui a casser ou de la cartouche?

Pages: [1] 2 3 ... 6