Recherche : Comment brancher des trompe sur camion

48 résultats Trier par date
Discussion commencée le 30 janvier 2008 à 19:13

klaxon de camion

salut tout le monde, je suis tombé sur un site qui vend des klaxons pour le moins original, et j'ai reperé un magnifique klaxon de camion, est il possible de le monter sur ma mob??...

Discussion commencée le 31 juillet 2011 à 22:09

speedfight2 branchement kit serrure

Hello tout le monde je vais avoir en reparation un speedfight 2 année 2001 je voudrais savoir pour ceux qui ont le meme, si le bouchon de reservoir comporte une serrure et enfin si plusieurs...

Discussion commencée le 14 juillet 2014 à 16:17

branchement carbu 21 PHBG

bonjour, je viens de recevoir mon carbu mais je ne sais pas a quoi les branchement correspondent corrigez moi si je me trompe ... http://img11.hostingpics. net/pics/388195791.png...

Discussion commencée le 05 mars 2011 à 22:29

branchement d'un démarreur électrique sur am6

bonjour, premièrement excusez moi ci je me trompe de section. voici ma question: j'ai une malaguti xsm de 2007 moteur minarelli am6 sans démarreur électrique juste le kick. j'ai changé le...

Discussion commencée le 26 juin 2013 à 12:09

Comment brancher son câble au compteur kilométrique ?

Bonjour à tous. Alors, voilà j'ai un petit souci, j'ai acquis une yamaha TZR (2005) il y a de cela quelques mois mais sans le câble du compteur kilométrique (je crois que cela s'appelle comme...

Discussion commencée le 18 juillet 2015 à 13:14

Masse Cdi pour brancher coupe circuit alarme svp

Bonjour je galère pour l'alarme pour brancher le fils gris et rose qui correspond a la coupure moteur en cas de vol il me dise de les brancher sur la masse Cdi et je ne sais pas c'est lequel jais six...

Discussion commencée le 02 novembre 2009 à 19:23

branchement d'arriver d'essence sur depression !!! Help me !!!

Bonjour a tous !!!! Aujourd'hui j'ai eu un gros probleme sur ma rieju  :-[!!!! ( c4 bleu, carbu 17,5, pot ttp racing ) . Je demarre et la gros problème !!! Pas moyen de prendre les tours, elle se...

Discussion commencée le 20 décembre 2011 à 12:19

Branchement voyants tableau de bord Rieju RRX

Salut ! :) Je vient d'acheter une Rieju RRX (C'est la même que les Smx, Mrx ...). Dessus il n'y avait pas de compteur, mais il me restait celui de mon ancienne Mrx que j'ai mis sur celle-la. Sauf...

Discussion commencée le 20 avril 2013 à 12:04

HELP ! Comment brancher allumage (problème couleur fils allumage) Urgent SVP Am6

Bonjour à tous, voilà je vient de changer mon moteur am6, voici le problème sur mon ancien les 4 fils qui partait de mon allumage était de couleur Rouge;Jaune;Vert et Blanc. Sur mon nouveau moteur...

Discussion commencée le 30 décembre 2013 à 22:48

Raccordement relais

Bonjour , mes phares derbi de fonctionne pas ( mais les feu stop marche ) en faite tout marche sauf les phares , j'ai du courant , les ampoules et fusibles sont bon . juste je pense mettre tromper...

Discussion commencée le 26 novembre 2008 à 13:34

faisceau electrique

salut tous le monde j'ai un gros problemes j'ai plus de courant plus de contacte et la batterie ne charge pas sur mon aprilia rs 2000 sur ma bobine une encoche avec un dessin (interrupteur)...

Discussion commencée le 24 juin 2009 à 18:36

pas d'étincelle aider moi s il vous plait !!

bonjour a tous j ai un probleme avec ma 51 enfete j ai pas d'étincelle,j ai changé le condensateur et les vis platinée et les bobines fonctionne idem pour la bobine ht donc j aimerai savoir d ou sa...

Discussion commencée le 07 septembre 2009 à 17:00

Probléme pour montage néons

Bonjour, Voila j'ai une moto et cet aprem-midi j'ai voulu monter mes néons et sa na pas marcher, sur chaque néon il y a deux fils , un qui est bleu et l'autre qui est noir, peut etre je me suis...

Discussion commencée le 24 septembre 2011 à 19:50

probleme d allumage

bonjour a tous le monde j ai un gros problemes je suis en train de remonter une aprilia 50 custom classic  le probleme  c les file de l allumage je c pas si me me suis tromper dans les branchement...

Discussion commencée le 09 mai 2010 à 16:39

peugeot TSE ne démarre pas

bonjour je vient de remonter une peugeot tse mais je n'arrive pas a la faire démarrer , je pense mettre tromper dans les branchements , l'allumage envoie du ju il y a du super dans le réservoir et...

Discussion commencée le 14 novembre 2010 à 11:25

Tzr 2003 ancien model

Bonjour, j'ai acheter un cadre complet (manque juste le moteur) d'un tzr de 2003 ancien model, J'avais un moteur d'aprila (minareli am6) j'ai tout poser dans le cadre fais les branchement simplifier...

Discussion commencée le 11 novembre 2011 à 13:39

probleme de feux avant sur ludix

salut a tous!! alors voila mon probléme du jour a lendemain mais phare avant de mon ludix ce son eteint et plus moyen de les rallumés quand je l'ai branche en direct sur ma batterie il s'allume ....

Discussion commencée le 18 février 2009 à 21:43

alumage polini sur tzr

bonjours a tous . voila j ai monter mon allumage polini callage a revoir mais le probleme que j ai se que quand on branche la bobine le cdi on arrive a la fin avec un cable marron 12v et un blanc...

Discussion commencée le 16 janvier 2013 à 01:11

HELP je dois rebrider mon TZR et limiteur de tours qui fonctionne pas!!!

Bonsoir a tous, voila je me suis fait pincer par la police, ils m'ont mis la moto sur le banc et pincer pour dé-bridage, j'ai acheter un limiteur de tours, mais celui ci ne fonctionne pas ou alors...

Discussion commencée le 25 janvier 2010 à 22:14

Carbu 19 Montage

Voilà Bonjour J'aurais Voulu Avoir des Renseignements Sur Le montage De Ce Carbu de 19 Phbg Montage Souple ! Si je Ne Me Trompe Pas Le Petit 1 C'est l'essence Le Petit 2 C'est L'arrivée D'huile et...

Discussion commencée le 02 septembre 2010 à 14:23

Gros Probleme Xps Pas Delectriciter

Bonjours hier des copain a moi on debrancher du coter droit les deux branchement de qui sort du gadre je me suis tromper et jai brencher a lenvert les deux et mtn il y a plus rien plus delectriciter...

Discussion commencée le 05 avril 2012 à 11:56

schéma électrique aprilia mx 50 de 2003 s'il vous plaît :/

Bonjour je m'excuse tout d'abord si je me suis tromper d'endroit pour le post de mon sujet mais ayant une aprilia mx 50 de 2003 acheté d'occasion je me suis aperçu que les feux n'étaient pas...

Discussion commencée le 21 mai 2012 à 21:16

stator d'allumage éléctro 12v + bobine ht.

bonjour. suite a un vendeur qui s'est trompé de stator dans ma commande, je recherche un stator d'allumage 12V avec 3 bobines....

Discussion commencée le 01 juillet 2012 à 09:25

probleme allumage mvt premium

Bonjour a tous alors je vous explique mon probleme alors j ai monter sur mon derbi un allumage mvt premium avec luimiere il fonctione la moto demare (meme sans baterie) mais je n est aucun lumiere...

Discussion commencée le 05 juillet 2012 à 23:48

probleme batterie derbi

bonjour, j'ai une derbi drd racing 2011 et en branchant mon nouveau phare arriere je me suis tromper de fils, ça a fait de la fumer et depuis, quand je met le contact ni les clignotants, phare et...

Discussion commencée le 18 août 2007 à 03:27

Pompe a huile TZR 50

Salut! :) J'aurais un petit service à vous demander au sujet du fonctionnement d'une pompe a huile pour TZR 50.Et oui comme toutes les TZR de mes potes ça fuit...enfin bref.Lisez jusqu'a la fin...

Discussion commencée le 06 avril 2013 à 15:40

Léger accident non fautif avec mob modifié

Bonjour, je viens confirmé ce que je pense : Alors voilà jeudi alors que je rentrais chez moi ( à 1 rue prés de chez moi) j'étais à l'arret sur la route attendant que les voitures passent pour...

Discussion commencée le 06 avril 2015 à 21:13

Probléme faisceau électrique pas d'étincelle !!

Bonjours a tous, je suis actuellement sur une rénovation d'un dirt " Zongshen Hummer 200cc " la partie problématique ses le faisceaux électrique, on a du reprendre un faisceau (Neuf) qui été pas...

Discussion commencée le 07 octobre 2007 à 16:44

voleur mdr

bonjour donc la j'ai eu mon nouveau vario giraudo je vais a hyper u pour faire les course est quand je sort de hyper u je vois deux mec en train de tirer comme des beau sur mon vario pour l'enlever...

Discussion commencée le 15 septembre 2008 à 20:48

Plusieur probleme avec TZR

Bonjours, je vien de prendre possession d'un TZR, seulement j'ai plusieur probleme, on va commencer par l'électricité. il n'y a que les feu de connecter, tout les reste n'est pas brancher ou est...